<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188438">تسجيل إصابة واحدة بفيروس كورونا، داخل مستشفى القدموس في طرطوس</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188437">الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188436">السلطات الصينية: سلالة جي4 من إنفلونزا الخنازير ليست جديدة ولا تصيب البشر بسهولة</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188435">ما هي مُنظمة "العيون الخمس"، وكيف تتحكم بالعالم؟.. جنرال روسي يكشف الأسرار</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188434">"سر لا يخفى على أحد".. موسكو: الاستخبارات الأمريكية تهريب المخدرات من أفغانستان</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188433">إسبانيا تعيد عزل أكثر من 200 ألف من سكانها بسبب كورونا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188432">مجموعات “قسد” المدعومة من الاحتلال الأمريكي تختطف عدداً من المدنيين في تل حميس بريف الحسكة</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188431">عملاقان أوروبيان في سباق من أجل "ميسي"</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188430">إيران: سنرد على من يتسبب في هجمات إلكترونية على منشآتنا النووية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188429">إعفاء مستشار الأمن الوطني العراقي من منصبه</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188428">الصحة: تسجيل 10 إصابات جديدة بفيروس كورونا لأشخاص مخالطين</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188427">تأمين سير القوافل على الطريق الدولي في سوريا "إم 4"   </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188426">تحذير روسي لـ"طالبان"، من الاستيلاء بالقوة على السلطة</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188425">الحجر على بناء في ضاحية الأسد، بعد تأكيد إصابة أحد سكانه بفيروس كورونا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=188424">بعد اجتماع اليوم.. روحاني يرتدي الكمامة ويلزم الإيرانيين بها                        </a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li ><a href="cats.php?id=9">سياسة</a></li>
            	<li class="current"><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li ><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>




<a href="">
<img src="images/ad/big/435.gif" width="100%" title="Syriatel"/>
</a>








<div style="">




<div id="news_page_content">


<h1 >الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

السبت, 4 تموز 2020
 الساعة 20:58
| <a href="cats.php?id=1">شؤون محلية</a>, 

<a href="cats.php?subcat=8">أخبار محلية</a>
</span>


<h4 >


<img src="images/news/big/188437.jpg" 
class="news_pic" 
alt="الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا" 
title="الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>&nbsp;</p>
<p>جهينة نيوز</p>
<p>أعلنت الوزارة أنها خصصت الرقم المجاني 195 للإبلاغ من جميع المحافظات عن أي حالة إصابة مشتبهة بفيروس كورونا أو للاستشارة الطبية.</p>
<p>وسجلت أول إصابة بفيروس كورونا في سورية في الثاني والعشرين من آذار الماضي لشخص قادم من خارج البلاد في حين تم تسجيل أول حالة وفاة في التاسع والعشرين من الشهر ذاته.</p>
<p>و يشار الى ان عدد الإصابات المسجلة بفيروس كورونا في سورية حتى اليوم بلغ 338 شفيت منها 123 وتوفيت 10 حالات.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=188428">الصحة: تسجيل 10 إصابات جديدة بفيروس كورونا لأشخاص مخالطين</a></li>
	<li><a href="news.php?id=188378">سورية.. تسجيل 16 إصابة جديدة بفيروس كورونا ووفاة واحدة وشفاء 10 حالات </a></li>
	<li><a href="news.php?id=188303">الصحة: تسجيل 19 إصابة بـ"كورونا" لأشخاص مخالطين</a></li>
	<li><a href="news.php?id=188260">إصابات جديدة بفيروس كورونا في سورية و تماثل خمس حالات للشفاء   </a></li>
	<li><a href="news.php?id=188184">الصحة: تسجيل 10 إصابات جديدة بفيروس كورونا لأشخاص مخالطين وشفاء 3 حالات </a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=188438" class="aitem">
                    <img src="images/news/medium/188438.jpg" class="slideimg"/>
                    تسجيل إصابة واحدة بفيروس كورونا، داخل مستشفى القدموس في طرطوس                </a>
                                <a href="news.php?id=188432" class="aitem">
                    <img src="images/news/medium/188432.jpg" class="slideimg"/>
                    مجموعات “قسد” المدعومة من الاحتلال الأمريكي تختطف عدداً من المدنيين في تل حميس بريف الحسكة                </a>
                                <a href="news.php?id=188428" class="aitem">
                    <img src="images/news/medium/188428.jpg" class="slideimg"/>
                    الصحة: تسجيل 10 إصابات جديدة بفيروس كورونا لأشخاص مخالطين                </a>
                                <a href="news.php?id=188427" class="aitem">
                    <img src="images/news/medium/188427.jpg" class="slideimg"/>
                    تأمين سير القوافل على الطريق الدولي في سوريا إم 4                   </a>
                                <a href="news.php?id=188425" class="aitem">
                    <img src="images/news/medium/188425.jpg" class="slideimg"/>
                    الحجر على بناء في ضاحية الأسد، بعد تأكيد إصابة أحد سكانه بفيروس كورونا                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=188423" class="aitem">
                    <img src="images/news/medium/188423.jpg" class="slideimg"/>
                    نشرة أسعار الخضار والفواكه والبيض والفروج واللحوم في صالات فرع ريف دمشق                </a>
                                <a href="news.php?id=188415" class="aitem">
                    <img src="images/news/medium/188415.jpg" class="slideimg"/>
                    ٥٢٥٤ مخالفة نظمتها تموين دمشق في ٦ أشهر                                 </a>
                                <a href="news.php?id=188413" class="aitem">
                    <img src="images/news/medium/188413.jpg" class="slideimg"/>
                    الحرارة أعلى من معدلاتها بـ 4 إلى 6 درجات                 </a>
                                <a href="news.php?id=188412" class="aitem">
                    <img src="images/news/medium/188412.jpg" class="slideimg"/>
                    الجهات المعنية تواصل تأمين الخدمات للأهالي في جديدة الفضل وكادر لتسليم رواتب الموظفين                   </a>
                                <a href="news.php?id=188394" class="aitem">
                    <img src="images/news/medium/188394.jpg" class="slideimg"/>
                    القبض على خمسة أشخاص من مروجي المواد المخدرة بدمشق بينهم امرأة تستغل طفلها للترويج                   </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=188393" class="aitem">
                    <img src="images/news/medium/188393.jpg" class="slideimg"/>
                    لا وجود لإصابات بفيروس كورونا داخل مشفى الباسل                </a>
                                <a href="news.php?id=188384" class="aitem">
                    <img src="images/news/medium/188384.jpg" class="slideimg"/>
                    تفاصيل جديدة عن جريمة بيت سحم بريف دمشق                </a>
                                <a href="news.php?id=188381" class="aitem">
                    <img src="images/news/medium/188381.jpg" class="slideimg"/>
                    استهداف رتل آليات للاحتلال الأمريكي بعبوة ناسفة في ريف دير الزور                </a>
                                <a href="news.php?id=188378" class="aitem">
                    <img src="images/news/medium/188378.jpg" class="slideimg"/>
                    سورية.. تسجيل 16 إصابة جديدة بفيروس كورونا ووفاة واحدة وشفاء 10 حالات                 </a>
                                <a href="news.php?id=188373" class="aitem">
                    <img src="images/news/medium/188373.jpg" class="slideimg"/>
                    إخماد حريق ضخم في قرية حرفا بريف دمشق                </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	        <li>
            <a href="news.php?id=171868">
                <img src="images/news/small/171868."/>
                82 ألف معمل للقطاع الخاص عادت للعمل.. عقود إنتاج بـ203 مليارات ليرة.. والتركيز مستقبلا على الصناعات ذات البعد الإستراتيجي                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=171020">
                <img src="images/news/small/171020."/>
                 تفاهم أمريكي كندي لتوطين 100 ألف لاجئ فلسطيني في كندا وفقا لـ"صفقة القرن"                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=168008">
                <img src="images/news/small/168008."/>
                                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=166999">
                <img src="images/news/small/166999."/>
                 الحكومة: تخفض اسعار الكهرباء لقطاعات انتاجية ... وتخصيص مليار ليرة منحا للأسر الريفية                <div></div>
            </a>
        </li>
        </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا - 
http://jpnews-sy.com/ar/news.php?id=188437">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=188437');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=188438">
                <img src="images/news/small/188438.jpg"/>
                تسجيل إصابة واحدة بفيروس كورونا، داخل مستشفى القدموس في طرطوس                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188437">
                <img src="images/news/small/188437.jpg"/>
                الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188436">
                <img src="images/news/small/188436.jpg"/>
                السلطات الصينية: سلالة جي4 من إنفلونزا الخنازير ليست جديدة ولا تصيب البشر بسهولة                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188435">
                <img src="images/news/small/188435.png"/>
                ما هي مُنظمة "العيون الخمس"، وكيف تتحكم بالعالم؟.. جنرال روسي يكشف الأسرار                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=188366');">بالفيديو: صابر الرباعي يتهم إعلامية كويتية بنشر إشاعة وفاته</h4>
        <video width="100%" controls>
            <source src="video/188366.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/188342."/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=188342');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/188065.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=188065');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/187998.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=187998');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>



<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>
<br />
















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=188401">
                <img src="images/news/small/188401.jpg"/>
                أبراج السبت 4 تموز مع سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188423">
                <img src="images/news/small/188423.jpg"/>
                نشرة أسعار الخضار والفواكه والبيض والفروج واللحوم في صالات فرع ريف دمشق                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188400">
                <img src="images/news/small/188400.jpg"/>
                كشف مكان تأسيس داعش ... المالكي: عند سقوط الموصل بيد داعش واشنطن رفضت تزويدنا بالسلاح                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188384">
                <img src="images/news/small/188384.jpg"/>
                تفاصيل جديدة عن جريمة بيت سحم بريف دمشق                <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=188253">
                <img src="images/news/small/188253.jpg"
                alt="رفع سعر مبيع السكر والرز على البطاقة الذكية في جميع صالات السورية للتجارة" 
                title="رفع سعر مبيع السكر والرز على البطاقة الذكية في جميع صالات السورية للتجارة"/>
                رفع سعر مبيع السكر والرز على البطاقة الذكية في جميع صالات السورية للتجارة                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188279">
                <img src="images/news/small/188279.jpg"
                alt="اجتماع طارئ اليوم في التجارة الداخلية للبحث في أسعار السكر والرز" 
                title="اجتماع طارئ اليوم في التجارة الداخلية للبحث في أسعار السكر والرز"/>
                اجتماع طارئ اليوم في التجارة الداخلية للبحث في أسعار السكر والرز                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188235">
                <img src="images/news/small/188235.jpg"
                alt="أسعار الفروج في دمشق" 
                title="أسعار الفروج في دمشق"/>
                أسعار الفروج في دمشق                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=188291">
                <img src="images/news/small/188291.jpg"
                alt="الكتلة الهوائية الحارة مستمرة حتى الأحد والأرصاد تحذّر" 
                title="الكتلة الهوائية الحارة مستمرة حتى الأحد والأرصاد تحذّر"/>
                الكتلة الهوائية الحارة مستمرة حتى الأحد والأرصاد تحذّر                <div></div>
            </a>
        </li>
        </ol>
</div>









<br />
</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2020 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>21:00</span> تسجيل إصابة واحدة بفيروس كورونا، داخل مستشفى القدموس في طرطوس</div>';
		footer_updates_html[2] ='<div><span>20:58</span> الصحة في سورية تخصيص رقم مجاني للإبلاغ عن الحالات المشتبهة بإصابتها بكورونا</div>';
		footer_updates_html[3] ='<div><span>20:11</span> السلطات الصينية: سلالة جي4 من إنفلونزا الخنازير ليست جديدة ولا تصيب البشر بسهولة</div>';
		footer_updates_html[4] ='<div><span>19:10</span> ما هي مُنظمة "العيون الخمس"، وكيف تتحكم بالعالم؟.. جنرال روسي يكشف الأسرار</div>';
		footer_updates_html[5] ='<div><span>19:08</span> "سر لا يخفى على أحد".. موسكو: الاستخبارات الأمريكية تهريب المخدرات من أفغانستان</div>';
		footer_updates_html[6] ='<div><span>19:06</span> إسبانيا تعيد عزل أكثر من 200 ألف من سكانها بسبب كورونا</div>';
		footer_updates_html[7] ='<div><span>18:30</span> مجموعات “قسد” المدعومة من الاحتلال الأمريكي تختطف عدداً من المدنيين في تل حميس بريف الحسكة</div>';
		footer_updates_html[8] ='<div><span>18:27</span> عملاقان أوروبيان في سباق من أجل "ميسي"</div>';
		footer_updates_html[9] ='<div><span>17:39</span> إيران: سنرد على من يتسبب في هجمات إلكترونية على منشآتنا النووية</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




