<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186187">في عام الابتكار العلمي ..  الصين وروسيا تعززان التعاون في المجالات الطبية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186186">طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186185">منظمة الصحة العالمية تكشف عن أفضل مطهر للفيروسات وسط تفشي كورونا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186184">(التتريك والتغيير الديمغرافي) مخطط أردوغان العثماني لمناطق شمال سورية وليبيا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186183">دينا الشربيني: عمرو دياب يجعلني أقبل على الحياة أكثر</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186182">"عين إلكترونية" تبصر النور خلال 5 سنوات</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186181">موسكو: الإرهابيون يواصلون اعتداءاتهم في إدلب ولابد من معاقبتهم</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186180">زراعة 689 هكتاراً بحبة البركة و109 هكتارات بالكزبرة في حماة</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186179">مواجهات بين محتجين وقوى الأمن في لبنان</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186178">جمعيات أهلية تنفذ مشروعات تنموية صغيرة في السويداء</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186177">اتحاد الفلاحين ينوي تأسيس شركة تسويق داخلي وخارجي</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186176">القبض على اثنين من مروجي الحشيش بحوزتهما (20) كغ في النبك</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186175">"جاهزون ومستعدون".. حزب الله يوجه رسالة إلى كيان الاحتلال</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186174">"غلوبال ريسيرتش": العقوبات الأمريكية تحرم الشعب السوري من الدواء</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=186173">هزة أرضية بقوة 3.6 شمال غرب حماة</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li ><a href="cats.php?id=9">سياسة</a></li>
            	<li ><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li ><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li class="current"><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>




<a href="https://www.syriatel.sy/offers/ramadan-offers">
<img src="images/ad/big/432.gif" width="100%" title="Syriatel"/>
</a>








<div style="">




<div id="news_page_content">


<h1 >طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الخميس, 21 أيار 2020
 الساعة 17:51
| <a href="cats.php?id=6">منوعات</a>, 

<a href="cats.php?subcat=42">صحة</a>
</span>


<h4 >


<img src="images/news/big/186186.jpg" 
class="news_pic" 
alt="طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين" 
title="طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز:</p>
<p>أعلن طبيب الأطفال، يفغيني تيماكوف لصحيفة &ldquo;فزغلياد&rdquo; الروسية، معلقا على أنباء ولادة طفل مصاب بـ &ldquo;كوفيد 19&rdquo; في أوسيتيا الشمالية، أن هناك عددًا قليلاً فقط من الأطفال الذين ولدوا وهم مصابون بفيروس كورونا الجديد، ومن حيث المبدأ، فإن الأطفال أكثر حماية من البالغين من هذا الفيروس.</p>
<p>مرضت امرأة من أوسيتيا الشمالية أثناء الحمل بالنوع الجديد من فيروس كورونا. بعد الولادة، تم إجراء تحاليل العدوى للطفل وكانت النتيجة إيجابية. أفادت وزارة الصحة في الجمهورية أنه في الوقت الحالي، يراقب الأطباء الأم والطفل، وحالتهم مرضية.</p>
<p>وقال تيماكوف: &ldquo;الآن، اعتمادًا على الوضع الوبائي في بلدان مختلفة، فإن النسبة المئوية للأطفال المصابين بعدوى فيروس كورونا تتراوح من 4 إلى 7. من الناحية الكمية، هناك بالفعل المزيد والمزيد من الأطفال الذين يصابون بالمرض في روسيا، ولكن من حيث النسبة المئوية كما هو الحال في كل مكان آخر. الشباب يمرضون أكثر، وذلك لأنهم أكثر نشاطًا اجتماعيًا من كبار السن على سبيل المثال. وبالنسبة لأوسيتيا الشمالية فهي حالة واحدة، فلا يوجد ما يدعو للقلق. الأطفال حديثي الولادة أكثر حماية من البالغين. لا يوجد شيء كارثي هنا&rdquo;.</p>
<p>يشرح طبيب الأطفال أن صحة الأطفال تعتمد بشكل مباشر على نمط حياة والديهم أو أولياء أمورهم، يذهبون إلى الأماكن العامة مع الأطفال، وكيف يحمون أنفسهم من الفيروس، وما إلى ذلك. تحدث معظم حالات الإصابة، على سبيل المثال، بسبب أن أحد البالغين يصاب بالفيروس ثم يتلامس بشكل وثيق مع الطفل.</p>
<p>ونصح الطبيبب أنه وبناءً على ذلك، من أجل تقليل هذه الحالات، تحتاج فقط إلى عزل نفسك عن الجميع في المنزل عند أول أعراض، حتى إذا كان الشخص يعتقد أنه مصاب بنزلة برد عادية. صحة الأطفال الآن حصريًا في أيدي الكبار، ما عليك سوى اتباع جميع التدابير اللازمة.</p>
<p>كما لاحظ الأطباء في العديد من البلدان أنه خلال انتشار فيروس كورونا بين الأطفال، فإن عدد حالات مرض كاواساكي (مرض نادر يحدث لدى الأطفال دون سن 5 سنوات، حيث تزيد أعراض الحمى والطفح الجلدي والتورم والالتهابات التي تصيب الجلد والعينين والأوعية الدموية والقلب) قد زادت.</p>
<p>وأضاف تيماكوف: &ldquo;في الواقع، يمكن لفيروس كورونا لدى الأطفال أن يسبب متلازمة كاواساكي. ولكن يمكن أن يحدث هذا المرض عن طريق أي عدوى على الإطلاق. أي أن فيروس الإنفلونزا والالتهابات الأخرى يمكن أن تكون مستفزًا أيضًا&rdquo;.</p>
<p>المصدر: سبوتنيك</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=186185">منظمة الصحة العالمية تكشف عن أفضل مطهر للفيروسات وسط تفشي كورونا</a></li>
	<li><a href="news.php?id=186162">توقعات بموجة ثانية من كورونا في أوروبا بسبب انتشاره السريع</a></li>
	<li><a href="news.php?id=186159">عدد وفيات كورونا في روسيا يتخطى 3 آلاف</a></li>
	<li><a href="news.php?id=186150">أحدها أعراض "كورونا".. 8 علامات تحذيرية يرسلها جهاز المناعة الضعيف!</a></li>
	<li><a href="news.php?id=186145">فروع "المرور" تلزم مراجعيها بلبس الكمامات!</a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=186187" class="aitem">
                    <img src="images/news/medium/186187.jpg" class="slideimg"/>
                    في عام الابتكار العلمي ..  الصين وروسيا تعززان التعاون في المجالات الطبية                </a>
                                <a href="news.php?id=186185" class="aitem">
                    <img src="images/news/medium/186185.jpg" class="slideimg"/>
                    منظمة الصحة العالمية تكشف عن أفضل مطهر للفيروسات وسط تفشي كورونا                </a>
                                <a href="news.php?id=186165" class="aitem">
                    <img src="images/news/medium/186165.png" class="slideimg"/>
                    أطباء سودانيون يستعدون لإضراب شامل                </a>
                                <a href="news.php?id=186162" class="aitem">
                    <img src="images/news/medium/186162.jpg" class="slideimg"/>
                    توقعات بموجة ثانية من كورونا في أوروبا بسبب انتشاره السريع                </a>
                                <a href="news.php?id=186159" class="aitem">
                    <img src="images/news/medium/186159.jpg" class="slideimg"/>
                    عدد وفيات كورونا في روسيا يتخطى 3 آلاف                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=186150" class="aitem">
                    <img src="images/news/medium/186150.jpg" class="slideimg"/>
                    أحدها أعراض كورونا.. 8 علامات تحذيرية يرسلها جهاز المناعة الضعيف!                </a>
                                <a href="news.php?id=186130" class="aitem">
                    <img src="images/news/medium/186130.jpg" class="slideimg"/>
                    وضعية نوم يجب تجنبها لتفادي خطر الإصابة بألزهايمر                </a>
                                <a href="news.php?id=186127" class="aitem">
                    <img src="images/news/medium/186127.jpg" class="slideimg"/>
                    منظمة الصحة: تسجيل أكبر ارتفاع يومي بالإصابات بفيروس كورونا منذ بدء الجائحة                </a>
                                <a href="news.php?id=186125" class="aitem">
                    <img src="images/news/medium/186125.jpg" class="slideimg"/>
                    وزارة الصحة في سورية : نواجه صعوبة في تأمين كيتات تحليل كورونا بسبب الإجراءات القسرية                   </a>
                                <a href="news.php?id=186112" class="aitem">
                    <img src="images/news/medium/186112.jpg" class="slideimg"/>
                    دراسة تكشف عن هواية مفيدة للدماغ وتخفف الإجهاد                   </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=186105" class="aitem">
                    <img src="images/news/medium/186105.jpg" class="slideimg"/>
                    بيان وزارة الصحة حول مستجدات الاستجابة لفيروس كورونا                </a>
                                <a href="news.php?id=186103" class="aitem">
                    <img src="images/news/medium/186103.jpg" class="slideimg"/>
                    ماذا بعد كورونا..؟                </a>
                                <a href="news.php?id=186087" class="aitem">
                    <img src="images/news/medium/186087.jpg" class="slideimg"/>
                    تسريب تقرير يُحدد موعد توفر لقاح كورونا                </a>
                                <a href="news.php?id=186084" class="aitem">
                    <img src="images/news/medium/186084.jpg" class="slideimg"/>
                    إسبانيا تلزم مواطنيها بالكمامات إذا عجز عليهم التباعد!                </a>
                                <a href="news.php?id=186076" class="aitem">
                    <img src="images/news/medium/186076.jpg" class="slideimg"/>
                    إصابات كورونا في روسيا تتجاوز 300 ألف والوفيات تقترب من 3 آلاف                </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	        <li>
            <a href="news.php?id=186172">
                <img src="images/news/small/186172.jpg"/>
                محمد صلاح يكشف عن مسلسله المفضل في رمضان ويعلق على مشاهد منه!                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186171">
                <img src="images/news/small/186171.jpg"/>
                تشيلسي يُجدد عقد "جيرو" و"كاباييرو"                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186156">
                <img src="images/news/small/186156.jpg"/>
                كلوب يضع خيارات جديدة أمام لاعبي ليفربول لتدريبات الفريق!                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186144">
                <img src="images/news/small/186144.png"/>
                العثور على جثة غاسبارد بعد أيام من اختفائه                  <div></div>
            </a>
        </li>
        </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين - 
http://jpnews-sy.com/ar/news.php?id=186186">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=186186');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=186187">
                <img src="images/news/small/186187.jpg"/>
                في عام الابتكار العلمي ..  الصين وروسيا تعززان التعاون في المجالات الطبية                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186186">
                <img src="images/news/small/186186.jpg"/>
                طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186185">
                <img src="images/news/small/186185.jpg"/>
                منظمة الصحة العالمية تكشف عن أفضل مطهر للفيروسات وسط تفشي كورونا                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186184">
                <img src="images/news/small/186184.jpg"/>
                (التتريك والتغيير الديمغرافي) مخطط أردوغان العثماني لمناطق شمال سورية وليبيا                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=186152');">فتح تحقيق حول رمي المحجور عليهم للطعام في مركز الحجر الصحي بالمدينة الجامعية بدمشق</h4>
        <video width="100%" controls>
            <source src="video/186152.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/185847.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=185847');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/185709.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=185709');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/185616.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=185616');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>



<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>
<br />
















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=186131">
                <img src="images/news/small/186131.jpg"/>
                أبراج الخميس 21 مع سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186130">
                <img src="images/news/small/186130.jpg"/>
                وضعية نوم يجب تجنبها لتفادي خطر الإصابة بألزهايمر                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186116">
                <img src="images/news/small/186116.jpg"/>
                أول جهة تبدأ بحجز أموال "رامي مخلوف"                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186122">
                <img src="images/news/small/186122.jpg"/>
                توزيع اللصاقات المتضمنة التعرفة الجديدة لسيارات الأجرة (التكسي) بدمشق                   <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=186018">
                <img src="images/news/small/186018.jpg"
                alt="الحجز الاحتياطي على أموال رامي مخلوف وعائلته" 
                title="الحجز الاحتياطي على أموال رامي مخلوف وعائلته"/>
                الحجز الاحتياطي على أموال رامي مخلوف وعائلته                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=186005">
                <img src="images/news/small/186005.jpg"
                alt="أسعار المواد الغذائية تحلّق.. والتجارة الداخلية تعلّق!" 
                title="أسعار المواد الغذائية تحلّق.. والتجارة الداخلية تعلّق!"/>
                أسعار المواد الغذائية تحلّق.. والتجارة الداخلية تعلّق!                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=185787">
                <img src="images/news/small/185787.jpg"
                alt="ما الذي سيحدث إذا باعت الصين الدين الحكومي الأمريكي؟   بقلم :  بغدان ناعوموف" 
                title="ما الذي سيحدث إذا باعت الصين الدين الحكومي الأمريكي؟   بقلم :  بغدان ناعوموف"/>
                ما الذي سيحدث إذا باعت الصين الدين الحكومي الأمريكي؟   بقلم :  بغدان ناعوموف                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=185901">
                <img src="images/news/small/185901.jpg"
                alt="نتنياهو امام الكنيست: حان الوقت لفرض “السيادة” على كل أرجاء “إسرائيل”" 
                title="نتنياهو امام الكنيست: حان الوقت لفرض “السيادة” على كل أرجاء “إسرائيل”"/>
                نتنياهو امام الكنيست: حان الوقت لفرض “السيادة” على كل أرجاء “إسرائيل”                <div></div>
            </a>
        </li>
        </ol>
</div>









<br />
</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2020 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>18:00</span> في عام الابتكار العلمي ..  الصين وروسيا تعززان التعاون في المجالات الطبية</div>';
		footer_updates_html[2] ='<div><span>17:51</span> طبيب: الأطفال حديثي الولادة محميون من “كوفيد 19” أفضل من البالغين</div>';
		footer_updates_html[3] ='<div><span>17:47</span> (التتريك والتغيير الديمغرافي) مخطط أردوغان العثماني لمناطق شمال سورية وليبيا</div>';
		footer_updates_html[4] ='<div><span>16:44</span> البحرية الأميركيّة: تمّ تحييد مطلق النار في المحطة الجويّة "كوربوس كريستي" في ولاية تكساس</div>';
		footer_updates_html[5] ='<div><span>16:44</span> الولايات المتحدة: البحرية الأميركية: تلقينا تقارير عن إطلاق نار في قاعدة جويّة في تكساس</div>';
		footer_updates_html[6] ='<div><span>16:43</span> الولايات المتحدة: وزارة العمل: ارتفاع عدد العاطلين عن العمل في البلاد إلى 39 مليوناً</div>';
		footer_updates_html[7] ='<div><span>15:29</span> موسكو: الإرهابيون يواصلون اعتداءاتهم في إدلب ولابد من معاقبتهم</div>';
		footer_updates_html[8] ='<div><span>15:26</span> زراعة 689 هكتاراً بحبة البركة و109 هكتارات بالكزبرة في حماة</div>';
		footer_updates_html[9] ='<div><span>15:24</span> مواجهات بين محتجين وقوى الأمن في لبنان</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




