<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : ديبلا يحكي قصته مع كورونا في حديث مقتضب</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182712">سورية: حظر تجوال يومي الجمعة والسبت من كل أسبوع من الـ 12 ظهراً حتى الـ 6 صباحاً</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182711">أكثر من نصف مليون إصابة بفيروس كورونا في أوروبا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182710">روسيا ترصد نحو 18 مليار دولار لمكافحة انتشار كورونا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182709">كوبا: تفشي فيروس كورونا يؤكد أن الحكومة الأميركية تشكل تهديدا للبشرية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182708">الأوقاف: استمرار تعليق صلاة وخطبة الجمعة وصلوات الجماعة في المساجد حتى 16 نيسان</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182707">الاتصالات: عدم قطع الخدمات والاتصالات عن المشتركين في حال التأخر بالدفع</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182706">استطلاع للرأي يمنح ترامب لقب “الأكثر حماقة”</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182705">"بيل غيتس" يعلن عن خطته لمواجهة تفشي فيروس كورونا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182704">ديبلا يحكي قصته مع كورونا في حديث مقتضب</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182703">الجيش الليبي يُعلن إسقاط طائرة لحكومة الوفاق</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182702">الحجر الصحي الاحترازي على بناء يسكنه 50 شخصاً في السيدة زينب</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182701">الكرملين: الرئيس بوتين يخضع لفحوصات الكشف عن كورونا بانتظام</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182700">إفلاس أول شركة نفط صخري في الولايات المتحدة</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182699">أعراض جديدة "خطيرة" لكورونا.. آثار الفيروس تصل للدماغ</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=182698">قرار بمنع التجول على الكورنيش البحري بطرطوس حتى اشعار آخر</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li ><a href="cats.php?id=9">سياسة</a></li>
            	<li ><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li class="current"><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li ><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>

<a href="">
<img src="images/ad/big/429.gif" width="100%" title="Syriatel"/>
</a>








<div style="">




<div id="news_page_content">


<h1 >ديبلا يحكي قصته مع كورونا في حديث مقتضب</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الخميس, 2 نيسان 2020
 الساعة 17:12
| <a href="cats.php?id=3">رياضة</a>, 

<a href="cats.php?subcat=33">كرة القدم</a>
</span>


<h4 >


<img src="images/news/big/182704.jpg" 
class="news_pic" 
alt="ديبلا يحكي قصته مع كورونا في حديث مقتضب" 
title="ديبلا يحكي قصته مع كورونا في حديث مقتضب"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز:</p>
<p>صرح النجم الأرجنتيني ومهاجم نادي يوفينتوس الإيطالي "باولو ديبالا" عن طريقة تعامله مع إصابته بفيروس كورونا المستجد</p>
<p>وقال ديبالا في تصريحات نقلتها صحيفة "ماركا" الإسبانية: &lt;كان من الصعب قليلا التعايش مع المرض&gt;.</p>
<p>وأضاف: &lt; لم أستسلم لليأس ولجأت إلى الاسترخاء ومحاولة التزام الهدوء والتحدث إلى أطباء يوفنتوس&gt;.</p>
<p>وكان نادي يوفينتوس قد أعلن منتصف شهر آذار الماضي عن إصابة ديبالابفيروس كورونا، وهو يخضع لحجر صحي، وأن حالته الصحية جيدة&gt;.</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=182712">سورية: حظر تجوال يومي الجمعة والسبت من كل أسبوع من الـ 12 ظهراً حتى الـ 6 صباحاً</a></li>
	<li><a href="news.php?id=182711">أكثر من نصف مليون إصابة بفيروس كورونا في أوروبا</a></li>
	<li><a href="news.php?id=182710">روسيا ترصد نحو 18 مليار دولار لمكافحة انتشار كورونا</a></li>
	<li><a href="news.php?id=182709">كوبا: تفشي فيروس كورونا يؤكد أن الحكومة الأميركية تشكل تهديدا للبشرية</a></li>
	<li><a href="news.php?id=182708">الأوقاف: استمرار تعليق صلاة وخطبة الجمعة وصلوات الجماعة في المساجد حتى 16 نيسان</a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=182697" class="aitem">
                    <img src="images/news/medium/182697.jpg" class="slideimg"/>
                    يوفنتوس يمدد عقد ماتويدي لموسم آخر                </a>
                                <a href="news.php?id=182693" class="aitem">
                    <img src="images/news/medium/182693.jpg" class="slideimg"/>
                    مبابي يتعرض للاحتيال في فرنسا                </a>
                                <a href="news.php?id=182661" class="aitem">
                    <img src="images/news/medium/182661.jpg" class="slideimg"/>
                    مسؤولو البريميرليغ واتحاد المحترفين يفشلون في محادثات تخفيض الأجور                </a>
                                <a href="news.php?id=182626" class="aitem">
                    <img src="images/news/medium/182626.jpg" class="slideimg"/>
                    بعد اجتماعه اليوم.. اليويفا يتّخذ قرارات مهمة بشأن البطولات الأوروبية                </a>
                                <a href="news.php?id=182608" class="aitem">
                    <img src="images/news/medium/182608.jpg" class="slideimg"/>
                    جيرو يرد على استهزاء بنزيما بعبارة واحدة                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=182561" class="aitem">
                    <img src="images/news/medium/182561.png" class="slideimg"/>
                    وفاة رئيس نادي مرسيليا التاريخي بعد إصابته بالـكورونا                </a>
                                <a href="news.php?id=182538" class="aitem">
                    <img src="images/news/medium/182538.jpg" class="slideimg"/>
                    الدوري البيلاروسي لكرة القدم لا يزال مستمرًا و بحضور جماهيري                  </a>
                                <a href="news.php?id=182513" class="aitem">
                    <img src="images/news/medium/182513.jpg" class="slideimg"/>
                    خيارين أمام رونالدو.. أسهلهما صعب                </a>
                                <a href="news.php?id=182512" class="aitem">
                    <img src="images/news/medium/182512.jpg" class="slideimg"/>
                    كورونا يضع رونالدو أمام 3 خيارات أحلاها مر!                </a>
                                <a href="news.php?id=182482" class="aitem">
                    <img src="images/news/medium/182482.jpg" class="slideimg"/>
                    إفراج مبكر عن أحد رموز فضيحة فساد الفيفا                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=182475" class="aitem">
                    <img src="images/news/medium/182475.jpg" class="slideimg"/>
                    توقعات بعدم استكمال الدوري الإيطالي بسب كورونا                </a>
                                <a href="news.php?id=182404" class="aitem">
                    <img src="images/news/medium/182404.jpg" class="slideimg"/>
                    برشلونة على أعتاب خسارة 100 مليون يورو بسبب تفشي كورونا                </a>
                                <a href="news.php?id=182402" class="aitem">
                    <img src="images/news/medium/182402.jpg" class="slideimg"/>
                    زيدان يتواصل مع هداف أرسنال.. وساديو ماني يدخل على الخط                </a>
                                <a href="news.php?id=182355" class="aitem">
                    <img src="images/news/medium/182355.jpg" class="slideimg"/>
                    سعودي يتبرع بأكثر من مليون يورو لمواجهة تفشي كورونا في إسبانيا                </a>
                                <a href="news.php?id=182327" class="aitem">
                    <img src="images/news/medium/182327.jpg" class="slideimg"/>
                    الحضري: أتمنى محو فترة لعبي في الزمالك من تاريخي.. أنا أهلاوي                </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	        <li>
            <a href="news.php?id=182704">
                <img src="images/news/small/182704.jpg"/>
                ديبلا يحكي قصته مع كورونا في حديث مقتضب                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182697">
                <img src="images/news/small/182697.jpg"/>
                يوفنتوس يمدد عقد ماتويدي لموسم آخر                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182693">
                <img src="images/news/small/182693.jpg"/>
                مبابي يتعرض للاحتيال في فرنسا                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182661">
                <img src="images/news/small/182661.jpg"/>
                مسؤولو "البريميرليغ" واتحاد المحترفين يفشلون في محادثات تخفيض الأجور                <div></div>
            </a>
        </li>
        </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=ديبلا يحكي قصته مع كورونا في حديث مقتضب - 
http://jpnews-sy.com/ar/news.php?id=182704">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=182704');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">

<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=182712">
                <img src="images/news/small/182712.jpg"/>
                سورية: حظر تجوال يومي الجمعة والسبت من كل أسبوع من الـ 12 ظهراً حتى الـ 6 صباحاً                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182711">
                <img src="images/news/small/182711.jpg"/>
                أكثر من نصف مليون إصابة بفيروس كورونا في أوروبا                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182710">
                <img src="images/news/small/182710.jpg"/>
                روسيا ترصد نحو 18 مليار دولار لمكافحة انتشار كورونا                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182709">
                <img src="images/news/small/182709.jpg"/>
                كوبا: تفشي فيروس كورونا يؤكد أن الحكومة الأميركية تشكل تهديدا للبشرية                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=182611');">  حقيقة الفيديو المتداول لانتحار شاب في وسط روما بسبب وفاة عائلته بفيروس كورونا ؟!</h4>
        <video width="100%" controls>
            <source src="video/182611.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/182546.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=182546');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/182540.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=182540');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/182528.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=182528');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>




<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>



<br />





















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=182624">
                <img src="images/news/small/182624.jpg"/>
                تنبوء ام تهديد .. دبلوماسي امريكي انتظروا كورونا في سورية و العراق و لبنان و غزة                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182648">
                <img src="images/news/small/182648.jpg"/>
                أبراج الخميس 2 نيسان مع سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182684">
                <img src="images/news/small/182684.jpg"/>
                لقاح تلقاه سوريون بصغرهم ربما يحميهم من الـ"كورونا"                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182654">
                <img src="images/news/small/182654.jpg"/>
                ماذا حدث في نيجيريا .. انفجار ام نيزك ترك فوهة بركانية ..؟ - صور                <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=182067">
                <img src="images/news/small/182067.jpg"
                alt="الـ"بيولوجية" أخطر أسلحتها.. هل انطلقت الحرب العالمية الثالثة من ووهان؟   " 
                title="الـ"بيولوجية" أخطر أسلحتها.. هل انطلقت الحرب العالمية الثالثة من ووهان؟   "/>
                <span style="color:#F00">الـ"بيولوجية" أخطر أسلحتها.. هل انطلقت الحرب العالمية الثالثة من ووهان؟   </span>                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182592">
                <img src="images/news/small/182592.jpg"
                alt="الجعفري: سورية تطالب واشنطن بالرفع الفوري وغير المشروط لكل الإجراءات الاقتصادية القسرية أحادية الجانب المفروضة عليها" 
                title="الجعفري: سورية تطالب واشنطن بالرفع الفوري وغير المشروط لكل الإجراءات الاقتصادية القسرية أحادية الجانب المفروضة عليها"/>
                الجعفري: سورية تطالب واشنطن بالرفع الفوري وغير المشروط لكل الإجراءات الاقتصادية القسرية أحادية الجانب المفروضة عليها                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182536">
                <img src="images/news/small/182536.jpg"
                alt="رغم انيهار الاسعار .. السعودية تعتزم ضخ كميات قياسية من النفط   " 
                title="رغم انيهار الاسعار .. السعودية تعتزم ضخ كميات قياسية من النفط   "/>
                رغم انيهار الاسعار .. السعودية تعتزم ضخ كميات قياسية من النفط                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=182323">
                <img src="images/news/small/182323.jpg"
                alt="شيرين عبد الوهاب تعود إلى مواقع التواصل الاجتماعي بعد غياب لتوجيه رسالة" 
                title="شيرين عبد الوهاب تعود إلى مواقع التواصل الاجتماعي بعد غياب لتوجيه رسالة"/>
                شيرين عبد الوهاب تعود إلى مواقع التواصل الاجتماعي بعد غياب لتوجيه رسالة                <div></div>
            </a>
        </li>
        </ol>
</div>









<br />

</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2020 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>18:27</span> عزل منطقة السيدة زينب بريف دمشق بالكامل .</div>';
		footer_updates_html[2] ='<div><span>18:25</span>   الكرملين يؤكد أن بوتين لم يبحث مع ولي العهد السعودي ملف النفط</div>';
		footer_updates_html[3] ='<div><span>18:24</span>  ارتفاع أسعار النفط بأكثر من 30% بعد تغريدة #ترامب حول خفض الإنتاج</div>';
		footer_updates_html[4] ='<div><span>18:23</span>  رئيسة المفوضية الأوروبية أورسولا فون دير لاين،قدمت اعتذارات لإيطاليا على تأخر رد فعل الإتحاد بشأن تفشي وباء كوفيد-19 . </div>';
		footer_updates_html[5] ='<div><span>18:23</span> في إطار الإجراءات المتخذة لتقييد الحركة في المناطق ذات الكثافة السكانية العالية حفاظاً على السلامة العامة، درس الفريق الحكومي المعني باستراتيجية التصدي لوباء كورونا آلية عزل تدريجية لمناطق التجمعات السكانية المكتظة، وتقرر عزل منطقة السيدة زينب في محافظة ريف دمشق.</div>';
		footer_updates_html[6] ='<div><span>18:05</span> رئاسة الوزراء: إيقاف تصدير مواد البقوليات والألبان والأجبان والبيض والكلور وماء الجافيل لمدة شهر ابتداء من تاريخه لتوفير حاجة السوق المحلية منها وتخفيض أسعارها</div>';
		footer_updates_html[7] ='<div><span>18:00</span> سورية: حظر تجوال يومي الجمعة والسبت من كل أسبوع من الـ 12 ظهراً حتى الـ 6 صباحاً</div>';
		footer_updates_html[8] ='<div><span>17:58</span> المنار : مروحية للجيش اللبناني تحلق في سماء طرابلس وتدعوا المواطنين للإلتزام بالاجراءات الوقائية وعدم التجمعات بعد الساعة السابعة مساء</div>';
		footer_updates_html[9] ='<div><span>17:57</span> أكثر من نصف مليون إصابة بفيروس كورونا في أوروبا</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




