<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : هطلات ثلجة فوق أغلب المناطق والأرصاد تحذّر ن الصقيع والجليد</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=179003">بعد اجتماع السبت.. جولة جديدة من المحادثات الروسية ـ التركية حول إدلب</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=179002">القبض على إرهابيين من "داعش" و"سائرون" يوافقون على علاوي بشرط</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=179001">بغطاء جوي.. آليات الاحتلال تتوغل شرق مخيم المغازي   </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=179000">صالات لـ السورية للتجارة في دمشق تخالف نشرة التموين وتبيع بأسعار أعلى.. والمدير يبرر!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178999">نتنياهو: خطوة واحدة أمامنا لنبدأ عملية الضم!  </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178998">الغاز متوفر أمام أعين المواطن وقلة قليلة من تصلهم رسائل استلامه.. وخبير يدعو لإقرار سعرين لبيع الأسطوانة!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178997">الكهرباء: زيادة البرد يعني زيادة التقنين!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178996">نانسي عجرم تسقط أرضاً... فهل فكرت بالقتيل في منزلها؟؟</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178995">حمد بن جاسم يتوقّع "اتفاقية عدم اعتداء" بين "إسرائيل" ودول عربية؟؟</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178994">ضبط شبكة أنفاق حفرها إرهابيو "جبهة النصرة" تحت تل العيس</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178993">هطلات ثلجة فوق أغلب المناطق والأرصاد تحذّر ن الصقيع والجليد</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178992">شهدت مدينة دمشق صباح اليوم هطولات ثلجية كثيفة</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178991">إنتر ينتفض في الشوط الثاني ويفوز على ميلان بأربع اهداف</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178990">محطة الباصات العاملة على الطاقة الشمسية بريف دمشق خلال عام</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=178989">ارباكات في آلية توزيع الغاز الجديدة...مدير عمليات الغاز: لا مشكلات في التطبيق والإيجابيات بداية آذار</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li ><a href="cats.php?id=9">سياسة</a></li>
            	<li class="current"><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li ><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>

<a href="">
<img src="images/ad/big/423.gif" width="100%" title="Ssyriatel"/>
</a>




<div style="height:2px;"></div>
<a href="http://bit.ly/37YmpG7">
<img src="images/ad/big/419.png" width="100%" title="Mtn"/>
</a>




<div style="">




<div id="news_page_content">


<h1 >هطلات ثلجة فوق أغلب المناطق والأرصاد تحذّر ن الصقيع والجليد</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الإثنين, 10 شباط 2020
 الساعة 10:44
| <a href="cats.php?id=1">شؤون محلية</a>, 

<a href="cats.php?subcat=8">أخبار محلية</a>
</span>


<h4 >


<img src="images/news/big/178993.jpg" 
class="news_pic" 
alt="هطلات ثلجة فوق أغلب المناطق والأرصاد تحذّر ن الصقيع والجليد" 
title="هطلات ثلجة فوق أغلب المناطق والأرصاد تحذّر ن الصقيع والجليد"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز:</p>
<p>هطلات ثلجة فوق أغلب المناطق والأرصاد تحذّر ن الصقيع والجليد</p>
<p>تتأثر البلاد بكتلة هوائية قطبية شديدة البرودة مرافقة للمنخفض القطبي الذي أثر على البلاد منذ عدة أيام وتبقى درجات الحرارة أدنى من معدلاتها بنحو 6 إلى 9 درجات مئوية.</p>
<p>وتوقعت المديرية العامة للأرصاد الجوية في نشرتها، صباح اليوم، أن يكون الجو غائماً جزئياً إلى غائم أحياناً بشكل عام مع بقاء الفرصة لهطل زخات من المطر على المنطقة الساحلية وتساقط ثلوج خفيفة ومتفرقة فوق أغلب المناطق حتى ساعات المساء حيث يميل الجو إلى الاستقرار ليلاً لتستمر الأجواء شديدة البرودة، محذرة من حدوث الصقيع وتشكل الجليد في كل المناطق.</p>
<p>الرياح غربية إلى شمالية غربية بين الخفيفة والمعتدلة مع هبات نشطة إلى شديدة في المناطق الساحلية والمرتفعات الجنوبية بعد الظهر والبحر خفيف إلى متوسط ارتفاع الموج.</p>
<p>وتميل درجات الحرارة للارتفاع قليلاً غداً مع بقائها أدنى من معدلاتها بنحو4 إلى 7 درجات مئوية نهارا ًكما تضعف حدة الصقيع ليلاً عن الليلة السابقة وبدءاً من ساعات بعد الظهر والمساء تتأثر البلاد بامتداد منخفض جوي متوسطي يؤدي إلى هطولات خفيفة إلى متوسطة بشكل عام تكون في بدايتها هطولات ثلجية تشمل أغلب المناطق مع هطولات مطرية غزيرة نسبياً على المناطق الساحلية.</p>
<p>وأوضح الراصد الجوي ماهر مرهج أن الليلة السابقة كانت الأشد برداً هذا الموسم حيث سجلت درجات الحرارة أدنى معدلاتها إلى ما دون الصفر بجميع المناطق ما عدا الشريط الساحلي.</p>
<p>وبلغت درجات الحرارة بحسب مرهج معدلات منخفضة جداً حيث تدنت في بعض المحطات الجبلية إلى ناقص 11، مشيراً إلى أن الفرصة تبقى مهيأة خلال اليوم لهطولات ثلجية متفرقة وخاصة على المناطق الجبلية والقلمون والوسطى وبعض المناطق الجنوبية مع أجواء شديدة البرودة خلال الليل والليلة القادمة حيث تسجل درجات الحرارة دون الصفر مئوية في معظم المناطق.</p>
<p>درجات الحرارة المتوقعة أيام</p>
<p>الإثنين	الثلاثاء	الأربعاء</p>
<p>دمشق	7/ناقص2	9/ناقص 1	13/ناقص 1</p>
<p>القنيطرة	4/ناقص3	6/ صفر	9/ صفر</p>
<p>درعا	7/ناقص1	9/1	14/1</p>
<p>السويداء	1/ناقص4	5/ناقص1	10/صفر</p>
<p>حمص	3/ناقص4	5/ناقص2	9/صفر</p>
<p>حماة	5/ناقص3	7/ناقص1	10/1</p>
<p>الحسكة	2/ناقص5	4/ناقص1	2/ناقص1</p>
<p>اللاذقية	9/1	11/5	15/5</p>
<p>طرطوس	11/3	12/7	15/7</p>
<p>حلب	4/ناقص6	6/ناقص4	7/ناقص2</p>
<p>ادلب	4/ناقص5	6/ناقص3	7/ناقص1</p>
<p>دير الزور	3/ناقص5	6/ناقص3	7/ناقص2</p>
<p>الرقة	3/ناقص5	6/ناقص3	7/ناقص2</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=178937">توقعات بهطلات ثلجية مساءً والأرصاد تحذّر من الصقيع والجليد</a></li>
	<li><a href="news.php?id=178915">استقالة رئيس الاتحاد الفرنسي للرياضات الجليدية على خلفية انتهاكات جنسية   </a></li>
	<li><a href="news.php?id=178879">استمرار المنخفض الجوي والأرصاد تحذر من الصقيع والجليد</a></li>
	<li><a href="news.php?id=178025">الارصاد تحذر من الصقيع والضباب في المناطق الداخلية.. وثلوج فوق 700 متر في منطقة الجزيرة</a></li>
	<li><a href="news.php?id=174647">الدببة القطبيّة على وشك الانقراض... والسبب؟</a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=178998" class="aitem">
                    <img src="images/news/medium/178998.jpg" class="slideimg"/>
                    الغاز متوفر أمام أعين المواطن وقلة قليلة من تصلهم رسائل استلامه.. وخبير يدعو لإقرار سعرين لبيع الأسطوانة!                </a>
                                <a href="news.php?id=178997" class="aitem">
                    <img src="images/news/medium/178997.jpg" class="slideimg"/>
                    الكهرباء: زيادة البرد يعني زيادة التقنين!                </a>
                                <a href="news.php?id=178994" class="aitem">
                    <img src="images/news/medium/178994.jpg" class="slideimg"/>
                    ضبط شبكة أنفاق حفرها إرهابيو جبهة النصرة تحت تل العيس                </a>
                                <a href="news.php?id=178992" class="aitem">
                    <img src="images/news/medium/178992.jpg" class="slideimg"/>
                    شهدت مدينة دمشق صباح اليوم هطولات ثلجية كثيفة                </a>
                                <a href="news.php?id=178990" class="aitem">
                    <img src="images/news/medium/178990.jpg" class="slideimg"/>
                    محطة الباصات العاملة على الطاقة الشمسية بريف دمشق خلال عام                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=178976" class="aitem">
                    <img src="images/news/medium/178976.jpg" class="slideimg"/>
                    حالة الطرق العامة نتيجة الأحوال الجوية السائدة                   </a>
                                <a href="news.php?id=178972" class="aitem">
                    <img src="images/news/medium/178972.png" class="slideimg"/>
                    أهالي محافظة السويداء من منزل سلطان باشا الاطرش يقررون التصدي لعصابات الخطف                   </a>
                                <a href="news.php?id=178970" class="aitem">
                    <img src="images/news/medium/178970.jpg" class="slideimg"/>
                    مجلس الوزراء يقر خطة لإعادة الخدمات إلى المناطق المحررة من الإرهاب في حلب وإدلب                   </a>
                                <a href="news.php?id=178969" class="aitem">
                    <img src="images/news/medium/178969.jpg" class="slideimg"/>
                    الجيش يحرر ست قرى و مواقع والبحوث الزراعية إيكاردا على جانبي الطريق الدولي                   </a>
                                <a href="news.php?id=178962" class="aitem">
                    <img src="images/news/medium/178962.jpg" class="slideimg"/>
                    بيان للداخلية يوضح أن القانون رقم 3 يشمل اي فاتورة دون تاريخ محدد                   </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=178960" class="aitem">
                    <img src="images/news/medium/178960.jpg" class="slideimg"/>
                    وزير دفاع العدو يبعبع.. وأبطال الجيش العربي السوري ينتصرون على الأرض                   </a>
                                <a href="news.php?id=178955" class="aitem">
                    <img src="images/news/medium/178955.jpg" class="slideimg"/>
                    هذه هي الطرق غير السالكة بسبب تراكم الثلوج والجليد                 </a>
                                <a href="news.php?id=178949" class="aitem">
                    <img src="images/news/medium/178949.jpg" class="slideimg"/>
                    قيادة الجيش: القوات المتقدمة من ريف إدلب الشرقي تلتقي بالقوات من اتجاه حلب الجنوبي وتحقق إنجازات نوعية                </a>
                                <a href="news.php?id=178937" class="aitem">
                    <img src="images/news/medium/178937.jpg" class="slideimg"/>
                    توقعات بهطلات ثلجية مساءً والأرصاد تحذّر من الصقيع والجليد                </a>
                                <a href="news.php?id=178930" class="aitem">
                    <img src="images/news/medium/178930.jpg" class="slideimg"/>
                    العقاري يقدم اقتراحه للمركزي لرفع سقف القروض السكنية                </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	        <li>
            <a href="news.php?id=178991">
                <img src="images/news/small/178991.jpg"/>
                إنتر ينتفض في الشوط الثاني ويفوز على ميلان بأربع اهداف                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178952">
                <img src="images/news/small/178952.jpg"/>
                4 ميداليات متنوعة لسورية في بطولة كأس مارتن للسباحة                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178945">
                <img src="images/news/small/178945.jpg"/>
                في الوقت القاتل 3 +90.. الجزائري سليماني يمنح موناكو فوزاً ثميناً                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178915">
                <img src="images/news/small/178915.jpg"/>
                استقالة رئيس الاتحاد الفرنسي للرياضات الجليدية على خلفية انتهاكات جنسية                   <div></div>
            </a>
        </li>
        </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=هطلات ثلجة فوق أغلب المناطق والأرصاد تحذّر ن الصقيع والجليد - 
http://jpnews-sy.com/ar/news.php?id=178993">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=178993');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">

<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=179003">
                <img src="images/news/small/179003.jpg"/>
                بعد اجتماع السبت.. جولة جديدة من المحادثات الروسية ـ التركية حول إدلب                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=179002">
                <img src="images/news/small/179002.jpg"/>
                القبض على إرهابيين من "داعش" و"سائرون" يوافقون على علاوي بشرط                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=179001">
                <img src="images/news/small/179001.jpg"/>
                بغطاء جوي.. آليات الاحتلال تتوغل شرق مخيم المغازي                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=179000">
                <img src="images/news/small/179000.jpg"/>
                صالات لـ السورية للتجارة في دمشق تخالف نشرة التموين وتبيع بأسعار أعلى.. والمدير يبرر!                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=178978');">تقرير مصور لوكالة آنا نيوز الروسية عن عمليات تحريرالجيش السوري لمدينة سراقب</h4>
        <video width="100%" controls>
            <source src="video/178978.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/178863.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=178863');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/178852.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=178852');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/178805.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=178805');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>




<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>



<br />





















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=178983">
                <img src="images/news/small/178983.jpg"/>
                مولود الاثنين 10 شباط مع سمر عمران                 <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178968">
                <img src="images/news/small/178968.jpg"/>
                وباء يضرب امريكا أخطر من كورونا .. و ارقام مخيفة عن الوفيات و المصابين                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178978">
                <img src="images/news/small/178978.jpg"/>
                تقرير مصور لوكالة آنا نيوز الروسية عن عمليات تحريرالجيش السوري لمدينة سراقب                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178959">
                <img src="images/news/small/178959.jpg"/>
                محمود زادة: لن يكون لطهران أي دور تمويلي أو تنفيذي في بناء 30 ألف وحدة سكنية في سوريا                <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=178793">
                <img src="images/news/small/178793.jpg"
                alt="واشنطن: صواريخ سوريا قد تستخدم ضد السعودية و(إسرائيل) و تركيا   " 
                title="واشنطن: صواريخ سوريا قد تستخدم ضد السعودية و(إسرائيل) و تركيا   "/>
                واشنطن: صواريخ سوريا قد تستخدم ضد السعودية و(إسرائيل) و تركيا                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178860">
                <img src="images/news/small/178860.png"
                alt="أردوغان يرسل دبابات اسرائيلية لمواجهة الجيش السوري و لكن هذا ما حدث ..!!   " 
                title="أردوغان يرسل دبابات اسرائيلية لمواجهة الجيش السوري و لكن هذا ما حدث ..!!   "/>
                أردوغان يرسل دبابات اسرائيلية لمواجهة الجيش السوري و لكن هذا ما حدث ..!!                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178812">
                <img src="images/news/small/178812.jpg"
                alt="الدفاع الروسية: "إسرائيل" تستغل الطائرات المدنية أثناء اعتداءاتها على سورية لتفادي المنظومات الجوية" 
                title="الدفاع الروسية: "إسرائيل" تستغل الطائرات المدنية أثناء اعتداءاتها على سورية لتفادي المنظومات الجوية"/>
                الدفاع الروسية: "إسرائيل" تستغل الطائرات المدنية أثناء اعتداءاتها على سورية لتفادي المنظومات الجوية                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=178825">
                <img src="images/news/small/178825.jpg"
                alt="قَدَرُ المُواجَهة       بقلم : فاديا حبريل" 
                title="قَدَرُ المُواجَهة       بقلم : فاديا حبريل"/>
                قَدَرُ المُواجَهة       بقلم : فاديا حبريل                <div></div>
            </a>
        </li>
        </ol>
</div>









<br />

</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2020 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>11:24</span> بعد اجتماع السبت.. جولة جديدة من المحادثات الروسية ـ التركية حول إدلب</div>';
		footer_updates_html[2] ='<div><span>11:23</span> القبض على إرهابيين من "داعش" و"سائرون" يوافقون على علاوي بشرط</div>';
		footer_updates_html[3] ='<div><span>11:20</span> بغطاء جوي.. آليات الاحتلال تتوغل شرق مخيم المغازي   </div>';
		footer_updates_html[4] ='<div><span>11:17</span> صالات لـ السورية للتجارة في دمشق تخالف نشرة التموين وتبيع بأسعار أعلى.. والمدير يبرر!</div>';
		footer_updates_html[5] ='<div><span>11:15</span> نتنياهو: خطوة واحدة أمامنا لنبدأ عملية الضم!  </div>';
		footer_updates_html[6] ='<div><span>11:12</span> الغاز متوفر أمام أعين المواطن وقلة قليلة من تصلهم رسائل استلامه.. وخبير يدعو لإقرار سعرين لبيع الأسطوانة!</div>';
		footer_updates_html[7] ='<div><span>11:09</span> الكهرباء: زيادة البرد يعني زيادة التقنين!</div>';
		footer_updates_html[8] ='<div><span>11:05</span> نانسي عجرم تسقط أرضاً... فهل فكرت بالقتيل في منزلها؟؟</div>';
		footer_updates_html[9] ='<div><span>11:03</span> حمد بن جاسم يتوقّع "اتفاقية عدم اعتداء" بين "إسرائيل" ودول عربية؟؟</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




