<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان   </title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177774">مستشار الرئيس التركي يعلق على صورة "تقبيل أردوغان يد أبو الماسونية"   </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177773">بعد قرار حرمان اللعب داخل إيران.. الاتحاد الآسيوي يعد بإعادة النظر</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177772">مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان   </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177771">تحذير أوروبي لنظام أردوغان من التنقيب عن الغاز والنفط في المتوسط   </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177770">بروكسل.. اعتقال العشرات من المطالبين بمكافحة تغير المناخ   </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177769">محملة بأكثر من 1500 طن... إبحار أول سفينة حمضيات سورية إلى القرم 20 الجاري</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177768">السيسي يؤكد لبومبيو أنه لا سبيل لتسوية الأزمة الليبية إلا من خلال حل شامل</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177767">جثامين الضحايا الأوكرانيين على الطائرة المنكوبة في طهران تصل كييف</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177766">نواب يطالبون الحكومة بتحمل مسؤولياتها بحماية المواطن ولقمة عيشه</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177765">الأمطار مستمرة في أغلب المناطق وثلوج فوق 1400متر</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177764">حماية المستهلك: عقوبات مشددة ومنها الإغلاق الفوري للمتلاعبين بالأسعار</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177763">قيادة الجيش تفتح باب التطوع لعدد من الشبان والشابات السوريين حصراً</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177762">أردوغان: قمة برلين تشكّل خطوة مهمّة للتوصل إلى حل سياسي في ليبيا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177761">اقتراح بنقل منشآت ومقرات وزارات من القابون إلى منطقة بديلة وبناء أبراج سكنية بدلاً منها</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=177760">«650» ألف طالب الى الإمتحان والوزارة تصدر تعليماتها</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li class="current"><a href="cats.php?id=9">سياسة</a></li>
            	<li ><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li ><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>

<a href="">
<img src="images/ad/big/422.gif" width="100%" title="Syriatel"/>
</a>




<div style="height:2px;"></div>
<a href="http://bit.ly/37YmpG7">
<img src="images/ad/big/419.png" width="100%" title="Mtn"/>
</a>




<div style="">




<div id="news_page_content">


<h1 >مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان   </h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الأحد, 19 كانون الثاني 2020
 الساعة 17:45
| <a href="cats.php?id=9">سياسة</a>, 

<a href="cats.php?subcat=39">عربي</a>
</span>


<h4 >


<img src="images/news/big/177772.jpg" 
class="news_pic" 
alt="مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان   " 
title="مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان   "/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز:</p>
<p>طالب كل من حزب "قلب تونس" وكتلة حركة "تحيا تونس" البرلمانية، في بيانين صدرا عنهما السبت، بفتح تحقيق جدي بخصوص ما وصفوه بـ"الاعتداء على نواب كتلة الدستوري الحر ورئيستها عبير موسى".</p>
<p>ودانت كتلة حركة "تحيا تونس" "قيام بعض زوار مجلس نواب الشعب بالاعتداء على نواب كتلة الدستوري الحر"، معتبرة ذلك "تهديدا لسلامة النواب وأمنهم أثناء مباشرة مهامهم".</p>
<p>كما نبهت إلى خطورة الخطاب التحريضي المعتمد من بعض الأطراف، وقالت إنه يفتح باب العنف السياسي من جديد، مطالبة بفتح تحقيق عاجل لتحديد المسؤوليات والكشف عن ملابسات هذه الحادثة.</p>
<p>من جهته ندد حزب "قلب تونس"، في بيانه، باقتحام مجلس نواب الشعب يوم الخميس من قبل غرباء عن المجلس والاعتداء بالعنف اللفظي والجسدي على أحد نواب الشعب، عبير موسي وعلى أعضاء كتلتها، معبرا عن استيائه الشديد واستنكاره لهذه العملية التي قال إنها تعد سابقة خطيرة من شأنها أن تضرب في العمق حرية التعبير والمسار الديمقراطي في البلاد.</p>
<p>وكانت رئيسة كتلة الحزب الدستوري الحر عبير موسى قد طالبت مجددا زملاءها من مختلف الكتل النيابية بتوقيع عريضة لسحب الثقة من رئيس مجلس نواب الشعب، زعيم حزب النهضة راشد الغنوشي، على خلفية زيارته يوم السبت 11 يناير الحالي، وبعد يوم فقط من سقوط الحكومة المقترحة في البرلمان، إلى تركيا ولقائه الرئيس التركي في اجتماع وصف بـ"السري" و المخالف للقانون التونسي.</p>
<p>من جهة أخرى، أكد الحزب انشغاله العميق بما صرح به الناطق الرسمي باسم وزارة الداخلية حول إحباط عملية التخطيط لاغتيال النائبة مباركة عواينية ورفضه لكل انجرار إلى أسلوب الاغتيالات لحسم الخلافات وتعاطفه وتضامنه الكامل معها، مثمّنا اليقظة الأمنية والعسكرية في إفشال مخططات استهداف الدولة ومؤسساتها وأمن البلاد.</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=177731">تونس تعتذر عن المشاركة في “مؤتمر برلين حول ليبيا”   </a></li>
	<li><a href="news.php?id=177617">شاهد.. مطالبات البرلمان التونسي بسحب الثقة من رئيسه الإخواني الغنوشي</a></li>
	<li><a href="news.php?id=177164">تونس: ضبط كمية من الأسلحة مرسلة من النظام التركي إلى ليبيا</a></li>
	<li><a href="news.php?id=177089">تونس ترفض "بشكل قاطع" السماح للجيش التركي باستخدام أراضيها</a></li>
	<li><a href="news.php?id=176497">اتحاد الشغل يدعو للحيلولة دون تحويل تونس ممرا للأسلحة ومعبرا للدواعش نحو ليبيا أو ملاذا لهم   </a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=177768" class="aitem">
                    <img src="images/news/medium/177768.jpg" class="slideimg"/>
                    السيسي يؤكد لبومبيو أنه لا سبيل لتسوية الأزمة الليبية إلا من خلال حل شامل                </a>
                                <a href="news.php?id=177750" class="aitem">
                    <img src="images/news/medium/177750.jpg" class="slideimg"/>
                    السراج يدعو إلى المجتمع الدولي للتدخل ونشر قوة عسكرية في ليبيا                </a>
                                <a href="news.php?id=177743" class="aitem">
                    <img src="images/news/medium/177743.jpg" class="slideimg"/>
                    حفتر يصل برلين للمشاركة في المؤتمر الدولي حول ليبيا                </a>
                                <a href="news.php?id=177740" class="aitem">
                    <img src="images/news/medium/177740.jpg" class="slideimg"/>
                    لبنان .. محتجون يلاحقون جرحى عناصر الامن الى المشافي و يعتدون عليهم – فيديو                   </a>
                                <a href="news.php?id=177738" class="aitem">
                    <img src="images/news/medium/177738.jpg" class="slideimg"/>
                    خروقات متواصلة لاتفاق وقف إطلاق النار بالحديدة وغارات جوية على صنعاء                     </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=177731" class="aitem">
                    <img src="images/news/medium/177731.jpg" class="slideimg"/>
                    تونس تعتذر عن المشاركة في “مؤتمر برلين حول ليبيا”                   </a>
                                <a href="news.php?id=177730" class="aitem">
                    <img src="images/news/medium/177730.jpg" class="slideimg"/>
                    الرئيس اللبناني ميشال عون يدعو الأمن لحماية المتظاهرين                   </a>
                                <a href="news.php?id=177729" class="aitem">
                    <img src="images/news/medium/177729.jpg" class="slideimg"/>
                    قوى الأمن اللبناني تحذر المشاغبين.. والحريري: بيروت لن تكون ساحة للمرتزقة                 </a>
                                <a href="news.php?id=177728" class="aitem">
                    <img src="images/news/medium/177728.jpg" class="slideimg"/>
                    السيسي: على قواتنا المسلحة رفع الجاهزية والاستعداد لتنفيذ المهام الموكلة إليهم                </a>
                                <a href="news.php?id=177726" class="aitem">
                    <img src="images/news/medium/177726.jpg" class="slideimg"/>
                    محتجون يحاولون اقتحام البرلمان اللبناني و الامن يحذر                   </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=177725" class="aitem">
                    <img src="images/news/medium/177725.jpg" class="slideimg"/>
                    العدو الاسرائيلي يعتقل 200 فلسطيني بينهم 21 طفل خلال اقل من شهر                   </a>
                                <a href="news.php?id=177724" class="aitem">
                    <img src="images/news/medium/177724.png" class="slideimg"/>
                    المتظاهرون في بيروت و وسائل مبتكرة في ارباك القوى الأمنية                 </a>
                                <a href="news.php?id=177720" class="aitem">
                    <img src="images/news/medium/177720.jpg" class="slideimg"/>
                    مواجهات عنيفة بين متظاهرين و القوى الأمنية في ساحة النجمة وسط بيروت                </a>
                                <a href="news.php?id=177714" class="aitem">
                    <img src="images/news/medium/177714.jpg" class="slideimg"/>
                    متحدث عسكري عراقي: قرار اخراج القوات الاجنبية يشمل كردستان                </a>
                                <a href="news.php?id=177701" class="aitem">
                    <img src="images/news/medium/177701.jpg" class="slideimg"/>
                     إصابة ستة أتراك في انفجار سيارة ملغومة في العاصمة الصومالية مقديشو                </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	        <li>
            <a href="news.php?id=177742">
                <img src="images/news/small/177742.jpg"/>
                بعد ظهوره في الصين.. مخاوف عالمية من تفشي الفيروس الغامض                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177735">
                <img src="images/news/small/177735.jpg"/>
                شرطي مرور امريكي يطلب رخصة القيادة عبر كسر نافذة السيارة و سحب السائق من النافذة -فيديو                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177734">
                <img src="images/news/small/177734.jpg"/>
                أبراج الأحد 19 كانون ثاني مع سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177732">
                <img src="images/news/small/177732.jpg"/>
                منتج طبيعي له مفعول السحر على خصوبة الرجال                <div></div>
            </a>
        </li>
        </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان    - 
http://jpnews-sy.com/ar/news.php?id=177772">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=177772');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">

<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=177774">
                <img src="images/news/small/177774.png"/>
                مستشار الرئيس التركي يعلق على صورة "تقبيل أردوغان يد أبو الماسونية"                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177773">
                <img src="images/news/small/177773.jpg"/>
                بعد قرار حرمان اللعب داخل إيران.. الاتحاد الآسيوي يعد بإعادة النظر                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177772">
                <img src="images/news/small/177772.jpg"/>
                مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177771">
                <img src="images/news/small/177771.jpg"/>
                تحذير أوروبي لنظام أردوغان من التنقيب عن الغاز والنفط في المتوسط                   <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=177740');">لبنان .. محتجون يلاحقون جرحى عناصر الامن الى المشافي و يعتدون عليهم – فيديو   </h4>
        <video width="100%" controls>
            <source src="video/177740.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/177735.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=177735');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/177729.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=177729');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/177724.png"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=177724');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>




<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>



<br />





















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=177734">
                <img src="images/news/small/177734.jpg"/>
                أبراج الأحد 19 كانون ثاني مع سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177736">
                <img src="images/news/small/177736.jpg"/>
                أوكرانية باعت عذريتها في مزاد علني بـ 1.2 مليون دولار                 <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177732">
                <img src="images/news/small/177732.jpg"/>
                منتج طبيعي له مفعول السحر على خصوبة الرجال                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177735">
                <img src="images/news/small/177735.jpg"/>
                شرطي مرور امريكي يطلب رخصة القيادة عبر كسر نافذة السيارة و سحب السائق من النافذة -فيديو                   <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=177620">
                <img src="images/news/small/177620.jpg"
                alt="بدء إجراءات محاكمة ترامب في مجلس الشيوخ" 
                title="بدء إجراءات محاكمة ترامب في مجلس الشيوخ"/>
                بدء إجراءات محاكمة ترامب في مجلس الشيوخ                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177622">
                <img src="images/news/small/177622.jpg"
                alt="وكالة تكشف لغز إختفاء الطائرات الامريكية السبع ليلة الهجوم الايراني" 
                title="وكالة تكشف لغز إختفاء الطائرات الامريكية السبع ليلة الهجوم الايراني"/>
                وكالة تكشف لغز إختفاء الطائرات الامريكية السبع ليلة الهجوم الايراني                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177735">
                <img src="images/news/small/177735.jpg"
                alt="شرطي مرور امريكي يطلب رخصة القيادة عبر كسر نافذة السيارة و سحب السائق من النافذة -فيديو   " 
                title="شرطي مرور امريكي يطلب رخصة القيادة عبر كسر نافذة السيارة و سحب السائق من النافذة -فيديو   "/>
                شرطي مرور امريكي يطلب رخصة القيادة عبر كسر نافذة السيارة و سحب السائق من النافذة -فيديو                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=177728">
                <img src="images/news/small/177728.jpg"
                alt="السيسي: على قواتنا المسلحة رفع الجاهزية والاستعداد لتنفيذ المهام الموكلة إليهم" 
                title="السيسي: على قواتنا المسلحة رفع الجاهزية والاستعداد لتنفيذ المهام الموكلة إليهم"/>
                السيسي: على قواتنا المسلحة رفع الجاهزية والاستعداد لتنفيذ المهام الموكلة إليهم                <div></div>
            </a>
        </li>
        </ol>
</div>









<br />

</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2020 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>18:34</span> ماكرون خلال مؤتمر برلين: إرسال مسلحين سوريين موالين لتركيا إلى ليبيا يجب أن يتوقف</div>';
		footer_updates_html[2] ='<div><span>17:56</span> مستشار الرئيس التركي يعلق على صورة "تقبيل أردوغان يد أبو الماسونية"   </div>';
		footer_updates_html[3] ='<div><span>17:47</span> بعد قرار حرمان اللعب داخل إيران.. الاتحاد الآسيوي يعد بإعادة النظر</div>';
		footer_updates_html[4] ='<div><span>17:45</span> مطالبات بالتحقيق في اعتداء على نائبة تونسية دعت إلى سحب الثقة من الغنوشي بعد لقائه أردوغان   </div>';
		footer_updates_html[5] ='<div><span>17:39</span> تحذير أوروبي لنظام أردوغان من التنقيب عن الغاز والنفط في المتوسط   </div>';
		footer_updates_html[6] ='<div><span>17:23</span> بروكسل.. اعتقال العشرات من المطالبين بمكافحة تغير المناخ   </div>';
		footer_updates_html[7] ='<div><span>17:19</span> محملة بأكثر من 1500 طن... إبحار أول سفينة حمضيات سورية إلى القرم 20 الجاري</div>';
		footer_updates_html[8] ='<div><span>16:57</span> غوتيريس: أكثر من 170 ألف شخص شردوا من منازلهم بسبب الصراع الجاري في ليبيا</div>';
		footer_updates_html[9] ='<div><span>16:56</span> غوتيريس: لا يوجد أي حل عسكري للأزمة في ليبيا</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




