<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : تركيا.. زيادة كبيرة في عجز التجارة الخارجية</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176722">الدفاع التركية: مسألة إرسال قوات عسكرية إلى ليبيا بدأت</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176721">تركيا.. زيادة كبيرة في عجز التجارة الخارجية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176719">ترامب: إيران مسؤولة عن الهجوم على سفارتنا في بغداد و ستحاسب</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176718">اصابات من "الحشد الشعبي" إثر إطلاق نيران من داخل السفارة الأمريكية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176717">فيديو.. لحظة اقتحام محيط السفارة الأمريكية في بغداد </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176716">المارينز في مواجهة المحتجين وعبد المهدي يطالب الحشد بمغادرة السفارة فوراً </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176715">مافيا مكاتب الاستقدام.. عاملات اجنبيات ارتكبن جرائم نصب واحتيال وتعميم للأسماء عبر الإنتربول!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176714">احتجاجات قرب السفارة الأمريكية في بغداد للتنديد بالضربات الجوية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176713">أول تعليق من كارلوس غصن بعد وصوله إلى لبنان!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176712">أنصار الله تسقط طائرة تابعة للقوات السودانية في اليمن</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176711">تجديد الوعود .. غاز دمشق: "الأزمة إلى انفراج الأسبوع القادم"!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176710"> بعد تخلي المنتخب الإسباني عنه.. مورينيو "رقم 1" في موناكو</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176709">ترحيب أوروبي باتفاق الغاز بين روسيا وأوكرانيا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176708">بالفيديو: "بوابة الجحيم" تفتح في أستراليا وآلاف السكان يلجؤون للشواطئ</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=176707">روحاني: إيران تمر حاليا بأسوء أنواع الحظر لكن الشعب لن يستسلم</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li ><a href="cats.php?id=9">سياسة</a></li>
            	<li ><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li class="current"><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>

<a href="">
<img src="images/ad/big/421.gif" width="100%" title="Syriatel"/>
</a>








<div style="">




<div id="news_page_content">


<h1 >تركيا.. زيادة كبيرة في عجز التجارة الخارجية</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الثلاثاء, 31 كانون الأول 2019
 الساعة 15:43
| <a href="cats.php?id=10">اقتصاد</a>, 

<a href="cats.php?subcat=19">اقتصاد عالمي</a>
</span>


<h4 >


<img src="images/news/big/176721.jpg" 
class="news_pic" 
alt="تركيا.. زيادة كبيرة في عجز التجارة الخارجية" 
title="تركيا.. زيادة كبيرة في عجز التجارة الخارجية"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز:</p>
<p>أظهرت بيانات من معهد الإحصاءات اليوم الثلاثاء أن عجز التجارة الخارجية لتركيا قفز بنسبة 232.2 % على أساس سنوي في نوفمبر الماضي ووصل إلى إلى 2.234 مليار دولار.</p>
<p>وأوضح المعهد أن صادرات تركيا ارتفعت بنسبة 0.1 % على أساس سنوي إلى 15.503 مليار دولار، في حين أن الواردات قفزت بنسبة 9.7 % إلى 17.737 مليار دولار.</p>
<p>المصدر: "رويترز"</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=176706">أردوغان يوقع "رسميا" مذكرة إرسال قوات تركية إلى ليبيا</a></li>
	<li><a href="news.php?id=176697">صحيفة مصرية: حفتر وعقيلة صالح في القاهرة لبحث تطورات الأوضاع في ليبيا مع السيسي   </a></li>
	<li><a href="news.php?id=176636">فرار العشرات من مرتزقة الاحتلال التركي من مناطق بريفي الحسكة والرقة خوفاً من نقلهم للقتال في ليبيا   </a></li>
	<li><a href="news.php?id=176606">تركيا تؤكد أنها لن تخلي نقاط المراقبة في إدلب وتهدد بالرد!</a></li>
	<li><a href="news.php?id=176600">ايطاليا : فرض حظر جوي فوق ليبيا قد يسهم في إيقاف القتال هناك   </a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=176709" class="aitem">
                    <img src="images/news/medium/176709.jpg" class="slideimg"/>
                    ترحيب أوروبي باتفاق الغاز بين روسيا وأوكرانيا                </a>
                                <a href="news.php?id=176654" class="aitem">
                    <img src="images/news/medium/176654.jpg" class="slideimg"/>
                    ارتفاع الذهب الى اعلى مستوى منذ شهرين بفعل ضعف الدولار والضربات الأمريكية                </a>
                                <a href="news.php?id=176569" class="aitem">
                    <img src="images/news/medium/176569.jpg" class="slideimg"/>
                    عائدات الصين من تصدير ألعاب الأطفال تجاوزت عائدات إيران من النفط                </a>
                                <a href="news.php?id=176554" class="aitem">
                    <img src="images/news/medium/176554.jpg" class="slideimg"/>
                    روسيا والصين تستعدان لإنتاج طائرة تنافس بوينغ وإيرباص وبطيار واحد                   </a>
                                <a href="news.php?id=176470" class="aitem">
                    <img src="images/news/medium/176470.jpg" class="slideimg"/>
                    الذهب يتخطى 1500 دولار وتوقعات بأن يصل لأعلى مستوياته منذ 2010                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=176448" class="aitem">
                    <img src="images/news/medium/176448.jpg" class="slideimg"/>
                     حكومة هادي تطبع عملة تفوق ما أصدره اليمن في 40 عاماً                 </a>
                                <a href="news.php?id=176418" class="aitem">
                    <img src="images/news/medium/176418.jpg" class="slideimg"/>
                    الصين: اتصالات وثيقة مع أمريكا بشأن حفل توقيع اتفاق التجارة                </a>
                                <a href="news.php?id=176384" class="aitem">
                    <img src="images/news/medium/176384.jpg" class="slideimg"/>
                    واشنطن تحذر لندن من مشاركة هواوي في تطوير شبكات الجيل الخامس في البلاد                   </a>
                                <a href="news.php?id=176349" class="aitem">
                    <img src="images/news/medium/176349.jpg" class="slideimg"/>
                    بكين: الاتفاق التجاري مع واشنطن يظهر إمكانية حل أي قضايا عالقة                </a>
                                <a href="news.php?id=176336" class="aitem">
                    <img src="images/news/medium/176336.jpg" class="slideimg"/>
                     رئيس بوينغ سيعلن استقالته اثر فضائح بوينغ 737 ماكس                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=176321" class="aitem">
                    <img src="images/news/medium/176321.jpg" class="slideimg"/>
                    الذهب يرتفع في معاملات ما قبل العطلات بفعل شكوك حيال اتفاق التجارة                </a>
                                <a href="news.php?id=176231" class="aitem">
                    <img src="images/news/medium/176231.jpg" class="slideimg"/>
                    القرم بصدد تصدير زيت دوار الشمس وقوالب التدفئة من بذور دوار الشمس الى سورية                </a>
                                <a href="news.php?id=176215" class="aitem">
                    <img src="images/news/medium/176215.jpg" class="slideimg"/>
                    اتفاقية بين موسكو وكييف لنقل 65 مليار متر مكعب من الغاز لعام 2020                </a>
                                <a href="news.php?id=176206" class="aitem">
                    <img src="images/news/medium/176206.jpg" class="slideimg"/>
                    الخزانة الأمريكية: عقوباتنا ضد السيلين الشمالي والتركي دخلت حيز التنفيذ                </a>
                                <a href="news.php?id=176195" class="aitem">
                    <img src="images/news/medium/176195.jpg" class="slideimg"/>
                     روسيا وأوكرانيا توقعان بروتوكول اتفاقية حول ترانزيت الغاز                </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	        <li>
            <a href="news.php?id=97546">
                <img src="images/news/small/97546.jpg"/>
                إيطاليا تخصص 300 مليون يورو لحماية تراثها الثقافي                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=96440">
                <img src="images/news/small/96440.jpg"/>
                فرنسا تقرر حماية جدارية تصور ستيف جوبز في مخيم للاجئين                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=95740">
                <img src="images/news/small/95740.jpg"/>
                مصر تسعى لاسترداد 8 قطع اثرية فرعونية من سويسرا                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=95142">
                <img src="images/news/small/95142.jpg"/>
                انضمام اربع فرق اوركسترا اضافية الى مشروع "غوغل كلاسيكال لايف"                <div></div>
            </a>
        </li>
        </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=تركيا.. زيادة كبيرة في عجز التجارة الخارجية - 
http://jpnews-sy.com/ar/news.php?id=176721">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=176721');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">

<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=176722">
                <img src="images/news/small/176722.jpg"/>
                الدفاع التركية: مسألة إرسال قوات عسكرية إلى ليبيا بدأت                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176721">
                <img src="images/news/small/176721.jpg"/>
                تركيا.. زيادة كبيرة في عجز التجارة الخارجية                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176719">
                <img src="images/news/small/176719.jpg"/>
                ترامب: إيران مسؤولة عن الهجوم على سفارتنا في بغداد و ستحاسب                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176718">
                <img src="images/news/small/176718.jpg"/>
                اصابات من "الحشد الشعبي" إثر إطلاق نيران من داخل السفارة الأمريكية                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=176717');">فيديو.. لحظة اقتحام محيط السفارة الأمريكية في بغداد </h4>
        <video width="100%" controls>
            <source src="video/176717.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/176708.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=176708');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/176693.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=176693');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/176601.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=176601');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>




<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>



<br />





















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=176688">
                <img src="images/news/small/176688.jpg"/>
                أبراج الثلاثاء 31 كانون أول مع سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176669">
                <img src="images/news/small/176669.jpg"/>
                نفط مخلوط بالماء الى مصفاة حمص عن طريق "القاطرجي".. وضياع مليارات الدولارات في مناقصات فاسدة وجرعات سرطانية وهمية!                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176693">
                <img src="images/news/small/176693.jpg"/>
                بالفيديو الأغنية التي اثارت جدلاً في السعودية " قولوا لسلمان اخو شارون بايندم"                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176694">
                <img src="images/news/small/176694.jpg"/>
                المسماري: تركيا نقلت مئات من الإرهابيين الأشد خطورة من "داعش" والقاعدة من سوريا إلى ليبيا                   <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=176669">
                <img src="images/news/small/176669.jpg"
                alt="نفط مخلوط بالماء الى مصفاة حمص عن طريق "القاطرجي".. وضياع مليارات الدولارات في مناقصات فاسدة وجرعات سرطانية وهمية!" 
                title="نفط مخلوط بالماء الى مصفاة حمص عن طريق "القاطرجي".. وضياع مليارات الدولارات في مناقصات فاسدة وجرعات سرطانية وهمية!"/>
                نفط مخلوط بالماء الى مصفاة حمص عن طريق "القاطرجي".. وضياع مليارات الدولارات في مناقصات فاسدة وجرعات سرطانية وهمية!                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176601">
                <img src="images/news/small/176601.jpg"
                alt="بالفيديو مرتزقة (اردوغان) الجيش الحر في ليبيا للدفاع عن الاسلام (من الاسلام)" 
                title="بالفيديو مرتزقة (اردوغان) الجيش الحر في ليبيا للدفاع عن الاسلام (من الاسلام)"/>
                بالفيديو مرتزقة (اردوغان) الجيش الحر في ليبيا للدفاع عن الاسلام (من الاسلام)                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176540">
                <img src="images/news/small/176540.jpg"
                alt="داعية خليجي على قناة أبوظبي يعترف بحكمة وقيادة الرئيس الأسد والجيش السوري" 
                title="داعية خليجي على قناة أبوظبي يعترف بحكمة وقيادة الرئيس الأسد والجيش السوري"/>
                داعية خليجي على قناة أبوظبي يعترف بحكمة وقيادة الرئيس الأسد والجيش السوري                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=176596">
                <img src="images/news/small/176596.png"
                alt="مستوطنة اسرائيلية شابة تتزوج بأمريكي مسن وتحاول سرقته بمليون دولار   " 
                title="مستوطنة اسرائيلية شابة تتزوج بأمريكي مسن وتحاول سرقته بمليون دولار   "/>
                مستوطنة اسرائيلية شابة تتزوج بأمريكي مسن وتحاول سرقته بمليون دولار                   <div></div>
            </a>
        </li>
        </ol>
</div>









<br />

</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2019 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>16:03</span> الجامعة العربية تصدر بيانا ترفض فيه التدخل العسكري الخارجي في ليبيا</div>';
		footer_updates_html[2] ='<div><span>15:58</span> الدفاع التركية: مسألة إرسال قوات عسكرية إلى ليبيا بدأت</div>';
		footer_updates_html[3] ='<div><span>15:52</span>  التلفزيون العماني: السلطان قابوس بن سعيد في حالة مستقرة ويتابع برنامج العلاج المقرر</div>';
		footer_updates_html[4] ='<div><span>15:43</span> تركيا.. زيادة كبيرة في عجز التجارة الخارجية</div>';
		footer_updates_html[5] ='<div><span>15:12</span> مجلس الوزراء السعودي يدين الهجمات ضد القوات الأمريكية الموجودة في العراق</div>';
		footer_updates_html[6] ='<div><span>15:05</span> ترامب: إيران مسؤولة عن الهجوم على سفارتنا في بغداد و ستحاسب</div>';
		footer_updates_html[7] ='<div><span>15:00</span> وزير الدفاع التركي: عملية التحضير لإرسال قواتنا إلى ليبيا بدأت وسنفعل كل ما يلزم</div>';
		footer_updates_html[8] ='<div><span>14:28</span> اصابات من "الحشد الشعبي" إثر إطلاق نيران من داخل السفارة الأمريكية</div>';
		footer_updates_html[9] ='<div><span>14:14</span> #ترمب: إيران ستكون مسؤولة عن أي هجوم على سفارتنا في بغداد </div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-Jp-news-100344811462605/?modal=admin_todo_tour" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




