<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173952"> بـ 21فنان سوري ينطلق عرض مسلسل ممالك النار</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173951">مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173950">الجيش المصري يقضي على 83 "إرهابيا" بعمليات عسكرية في سيناء</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173949">توقعات بعقد محادثات بين بيونغ يانغ وواشنطن منتصف الشهر الجاري</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173948">السيدة التي شغلت مواقع التواصل الاجتماعي في خلدة</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173947"> مهرجان القاهرة السينمائي الدولي يكشف عن بوستر الدورة الـ ٤١</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173946">عون: أولويات الحكومة الجديدة محاسبة الفاسدين.. ولا بد من الحوار مع المتظاهرين </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173945"> باسم السلكا يراهن على كاريس بشار ونجوميتها مع تيم حسن</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173944">التايمز تحذر من رفض الغرب التحقيق باستخدام القوات التركية الفوسفور الأبيض خلال عدوانها على سورية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173943">محتجون يغلقون المصارف في مدينتي طرابلس وعاليه</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173942"> آلاف يحتجون في رومانيا على قطع الأشجار غير القانوني</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173941">إصابة مدنيين اثنين بانفجار لغم زرعه ارهابيون مدعومون من تركيا بريف رأس العين الجنوبي</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173940"> سيارات جديدة تجعلك تنام على الطريق</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173939">تركيا: سنعيد أسرى "داعش" لدولهم حتى لو ألغيت جنسياتهم</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=173938"> إيقاف محمد الشرنوبي عن الغناء.. والسبب؟</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li class="current"><a href="cats.php?id=9">سياسة</a></li>
            	<li ><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li ><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>

<a href="">
<img src="images/ad/big/418.gif" width="100%" title="Syriatel"/>
</a>




<div style="height:2px;"></div>
<a href="https://www.facebook.com/Delta4security-472256686595493/">
<img src="images/ad/big/386.jpg" width="100%" title="Delta "/>
</a>




<div style="">




<div id="news_page_content">


<h1 >مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الإثنين, 4 تشرين الثاني 2019
 الساعة 15:28
| <a href="cats.php?id=9">سياسة</a>, 

<a href="cats.php?subcat=41">عالمي</a>
</span>


<h4 >


<img src="images/news/big/173951.jpg" 
class="news_pic" 
alt="مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية" 
title="مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز:</p>
<p>أكدت مصادر مقربة من الأمم المتحدة أنه تم اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل الوفد المدعوم من الحكومة السورية وهو بعنوان مناقشة الأفكار والمقترحات التي قدمت في الهيئة الموسعة لتحديد ما يصلح منها ليكون مبادئ دستورية.</p>
<p>وأضافت المصادر إن وفد الطرف الآخر لم يقدم أي مقترح حول جدول الأعمال وهو يخالف مدونة السلوك والممارسات الإجرائية الأولية للرئيسين المشتركين.</p>
<p>وبينت المصادر أنه  لن يكون هناك سوى جلسة واحدة اليوم ليتاح لأعضاء اللجنة العودة للكلمات التي طرحت خلال أعمال اللجنة الموسعة.</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=173937">بدء عمل اللجنة المصغرة لمناقشة الدستور بمشاركة الوفد المدعوم من الحكومة السورية والوفود الأخرى</a></li>
	<li><a href="news.php?id=173848">مقترح روسي في مجلس الأمن حول نقل مقر عمل اللجنة الأولى للجمعية العامة للأمم المتحدة من نيويورك</a></li>
	<li><a href="news.php?id=173699">تشكيل لجنة تفتيشية للبحث في أسباب التراكم الضريبي غير المنجز لكبار المكلفين</a></li>
	<li><a href="news.php?id=173448">الأمم المتحدة تنشئ "فريق رفيع المستوى" لمساعدة النازحين</a></li>
	<li><a href="news.php?id=173372">الأمم المتحدة: العدوان التركي أدى إلى نزوح نحو 180 ألف مدني و تضرر المرافق الخدمية</a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=173939" class="aitem">
                    <img src="images/news/medium/173939.jpg" class="slideimg"/>
                    تركيا: سنعيد أسرى داعش لدولهم حتى لو ألغيت جنسياتهم                </a>
                                <a href="news.php?id=173930" class="aitem">
                    <img src="images/news/medium/173930.jpg" class="slideimg"/>
                    مرشحة للرئاسة الأمريكية تتهم ترامب بسلب نفط سوريا باستخدام قوات بلاده                </a>
                                <a href="news.php?id=173929" class="aitem">
                    <img src="images/news/medium/173929.jpg" class="slideimg"/>
                    هونغ كونغ تتجهز للاحتجاجات والحكومة تدعو لاتخاذ موقف ”أكثر صرامة“ لإنهاء الاضرابات                 </a>
                                <a href="news.php?id=173920" class="aitem">
                    <img src="images/news/medium/173920.jpg" class="slideimg"/>
                    انشقاقات جديدة تلوح في حزب أردوغان                </a>
                                <a href="news.php?id=173919" class="aitem">
                    <img src="images/news/medium/173919.jpg" class="slideimg"/>
                    الدفاع الروسية: استهداف قافلة عسكرية أمريكية بسوريا من منطقة سيطرة المسلحين الموالين لتركيا                   </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=173918" class="aitem">
                    <img src="images/news/medium/173918.jpg" class="slideimg"/>
                    نتنياهو يقول ان كيانه يعيش مرحلة حساسة و الاوضاع قابلة للانفجار على اكثر من جبهة                   </a>
                                <a href="news.php?id=173914" class="aitem">
                    <img src="images/news/medium/173914.jpg" class="slideimg"/>
                    مناورة عسكرية مشتركة تنطلق في يناير القادم بين ايران وروسيا والصين                   </a>
                                <a href="news.php?id=173894" class="aitem">
                    <img src="images/news/medium/173894.jpg" class="slideimg"/>
                    رسالة من ايران إلى أمريكا بشأن النفط السوري لا يحق لكم السيطرة على الحقول وسرقة نفطها                </a>
                                <a href="news.php?id=173890" class="aitem">
                    <img src="images/news/medium/173890.jpg" class="slideimg"/>
                    جو بايدن: الرئيس الأسد استطاع تعزيز موقعه في سوريا.. وترامب يريد الاستيلاء على النفط                </a>
                                <a href="news.php?id=173883" class="aitem">
                    <img src="images/news/medium/173883.jpg" class="slideimg"/>
                    مباحثات لتبادل الاسرى بين حركة طالبان و الولايات المتحدة الامريكية                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=173878" class="aitem">
                    <img src="images/news/medium/173878.jpg" class="slideimg"/>
                     شاهد الفيديو الذي بسببه السلطات الفرنسية اعتقلت الصحفي الذي صوره                 </a>
                                <a href="news.php?id=173875" class="aitem">
                    <img src="images/news/medium/173875.jpg" class="slideimg"/>
                     مقتل ضابط فرنسي رفيع في مالي                </a>
                                <a href="news.php?id=173874" class="aitem">
                    <img src="images/news/medium/173874.jpg" class="slideimg"/>
                     منظمة حظر الكيميائي ترفض التحقيق في استخدام تركيا الفوسفور الأبيض في سوريا                </a>
                                <a href="news.php?id=173869" class="aitem">
                    <img src="images/news/medium/173869.jpg" class="slideimg"/>
                    ماليزيا تحذر أوروبا: إن تخليتم عن زيت نخيلنا سنشتري طائرات روسية                </a>
                                <a href="news.php?id=173860" class="aitem">
                    <img src="images/news/medium/173860.jpg" class="slideimg"/>
                    الرتل الأمريكي الذي وصل لقاعدة صرين بريف حلب سيخليها نهائيا                </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	        <li>
            <a href="news.php?id=173931">
                <img src="images/news/small/173931.jpg"/>
                هاميلتون يبتعد خطوة واحدة عن إنجاز شوماخر                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173927">
                <img src="images/news/small/173927.jpg"/>
                لاتسيو يتخلص من لعنة ميلان بفوز متأخر ويتقدم للمربع الذهبي في الدوري الايطالي                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173895">
                <img src="images/news/small/173895.jpg"/>
                نادال ينسحب من نصف نهائي بطولة باريس بسبب؟                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173889">
                <img src="images/news/small/173889.jpg"/>
                يوفنتوس يحافظ على الصدارة بفوزه على تورينو 1-صفر                <div></div>
            </a>
        </li>
        </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية - 
http://jpnews-sy.com/ar/news.php?id=173951">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=173951');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">

<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=173952">
                <img src="images/news/small/173952.png"/>
                 بـ 21فنان سوري ينطلق عرض مسلسل ممالك النار                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173951">
                <img src="images/news/small/173951.jpg"/>
                مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173950">
                <img src="images/news/small/173950.jpg"/>
                الجيش المصري يقضي على 83 "إرهابيا" بعمليات عسكرية في سيناء                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173949">
                <img src="images/news/small/173949.jpg"/>
                توقعات بعقد محادثات بين بيونغ يانغ وواشنطن منتصف الشهر الجاري                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=173948');">السيدة التي شغلت مواقع التواصل الاجتماعي في خلدة</h4>
        <video width="100%" controls>
            <source src="video/173948.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/173878.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=173878');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/173855.png"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=173855');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/173797.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=173797');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>




<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>



<br />





















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=173922">
                <img src="images/news/small/173922.jpg"/>
                أبراج الاثنين 4 تشرين ثاني مع سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173920">
                <img src="images/news/small/173920.jpg"/>
                انشقاقات جديدة تلوح في حزب أردوغان                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173918">
                <img src="images/news/small/173918.jpg"/>
                نتنياهو يقول ان كيانه يعيش مرحلة حساسة و الاوضاع قابلة للانفجار على اكثر من جبهة                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173916">
                <img src="images/news/small/173916.jpg"/>
                العراق يعتقل خلية اماراتية تدير أنشطة ارهايية                   <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=173783">
                <img src="images/news/small/173783.jpg"
                alt="داعش يعين خليفة البغدادي   " 
                title="داعش يعين خليفة البغدادي   "/>
                داعش يعين خليفة البغدادي                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173610">
                <img src="images/news/small/173610.jpg"
                alt="ايران: مقتل البغدادي كمقتل ابن لادن ولن ينتهي الارهاب الا بتجفيف مستنقات رعايته" 
                title="ايران: مقتل البغدادي كمقتل ابن لادن ولن ينتهي الارهاب الا بتجفيف مستنقات رعايته"/>
                ايران: مقتل البغدادي كمقتل ابن لادن ولن ينتهي الارهاب الا بتجفيف مستنقات رعايته                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=173784">
                <img src="images/news/small/173784.jpg"
                alt="بعد بدء عملها وقف اعمال لجنة مناقشة الدستور.. و السبب شهداء الجيش العربي السوري   " 
                title="بعد بدء عملها وقف اعمال لجنة مناقشة الدستور.. و السبب شهداء الجيش العربي السوري   "/>
                بعد بدء عملها وقف اعمال لجنة مناقشة الدستور.. و السبب شهداء الجيش العربي السوري                   <div></div>
            </a>
        </li>
        </ol>
</div>









<br />

</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2019 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>15:32</span>  بـ 21فنان سوري ينطلق عرض مسلسل ممالك النار</div>';
		footer_updates_html[2] ='<div><span>15:28</span> مصادر من الأمم المتحدة: اعتماد جدول أعمال هذه الدورة من أعمال اللجنة المصغرة المقترح من قبل وفد الحكومة السورية</div>';
		footer_updates_html[3] ='<div><span>15:27</span> الجيش المصري يقضي على 83 "إرهابيا" بعمليات عسكرية في سيناء</div>';
		footer_updates_html[4] ='<div><span>15:01</span> توقعات بعقد محادثات بين بيونغ يانغ وواشنطن منتصف الشهر الجاري</div>';
		footer_updates_html[5] ='<div><span>14:59</span> السيدة التي شغلت مواقع التواصل الاجتماعي في خلدة</div>';
		footer_updates_html[6] ='<div><span>14:47</span>  مهرجان القاهرة السينمائي الدولي يكشف عن بوستر الدورة الـ ٤١</div>';
		footer_updates_html[7] ='<div><span>14:45</span> عون: أولويات الحكومة الجديدة محاسبة الفاسدين.. ولا بد من الحوار مع المتظاهرين </div>';
		footer_updates_html[8] ='<div><span>14:42</span>  باسم السلكا يراهن على كاريس بشار ونجوميتها مع تيم حسن</div>';
		footer_updates_html[9] ='<div><span>14:38</span> التايمز تحذر من رفض الغرب التحقيق باستخدام القوات التركية الفوسفور الأبيض خلال عدوانها على سورية</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>






<div id="footer_breaking_news">
	<div style="float:right;background:url(images/breaking111.png) no-repeat center #000;width:60px;height:35px;cursor:pointer;" onclick="location.href='breaking.php'"></div>
    
    <div class="textwidth" style="float:right;margin:8px 10px 0 0;width:940px;border:#000 0px solid;">
    <script language="JavaScript1.2">
<!--//Secify scroller contents
var line=new Array()
line[1]="تعزيزات جديدة للجيش تتوجه من بلدة تل تمر إلى القرى والبلدات الحدودية بريف الحسكة الشمالي الشرقي لمواجهة العدوان التركي"
//Specify font size for scoller
var ts_fontsize="15px"
//--Don't edit below this line
var longestmessage=1
for (i=2;i<line.length;i++){
if (line[i].length>line[longestmessage].length)
longestmessage=i
}
//Auto set scroller width

var tscroller_width=line[longestmessage].length
lines=line.length-1 //--Number of lines
//if IE 4+ or NS6
if (document.all||document.getElementById){
	document.write('<form name="bannerform">')
	document.write('<input type="text" name="banner" size="'+tscroller_width+'"')
	document.write('  style="background-color: #E90606;color: #FFF; font-family: verdana; font-size: '+ts_fontsize+'; font-weight:bold; border: none;padding:0px;margin:0px;width:90%;" ">')
	document.write('</form>')
}
temp=""
nextchar=-1;
nextline=1;
cursor="\\"
function animate(){
if (temp==line[nextline] & temp.length==line[nextline].length & nextline!=lines){
nextline++;
nextchar=-1;
document.bannerform.banner.value=temp;
temp="";
setTimeout("nextstep()",5000)}
else if (nextline==lines & temp==line[nextline] & temp.length==line[nextline].length){
nextline=1;
nextchar=-1;
document.bannerform.banner.value=temp;
temp="";
setTimeout("nextstep()",3000)}
else{
nextstep()}}
function nextstep(){
if (cursor=="\\"){
cursor="|"}
else if (cursor=="|"){
cursor="/"}
else if (cursor=="/"){
cursor="-"}
else if (cursor=="-"){
cursor="\\"}nextchar++;
temp+=line[nextline].charAt(nextchar);
document.bannerform.banner.value=temp+cursor
setTimeout("animate()",35)}
//if IE 4+ or NS6
if (document.all||document.getElementById)
window.onload=animate
// -->
</script>
	</div>
</div>




<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




