<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : انفجار سيارة في الجيزة المصرية!</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146981">قرارات السعودية ترفع أسعار النفط</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146980">الجيش يتقدم في بادية السويداء من 3 محاور وسط تغطية مدفعية وجوية كثيفة على مواقع "داعش"</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146979">الاردن ينتظر جاهزية الجانب السوري ليعلن فتح معبر نصيب!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146978">أودي تطلق أفخم سياراتها الكروس أوفر</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146977">ضبـوط الاسـتجرار غير المشروع للكهرباء تقفز إلى 15200!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146976">انفجار سيارة في الجيزة المصرية!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146975">سفارة روسيا في واشنطن: الخارجية الأمريكية انحدرت إلى "دبلوماسية الصياح"</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146974">آبي يؤكد نيته لقاء زعيم كوريا الشمالية شخصياً</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146973">اليابان تحتج على خطوة عسكرية روسية قريبة من حدودها</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146972">فنزويلا تحتجز 6 أشخاص بعد محاولة اغتيال مادورو</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146971">عقوبات امريكية جديدة على إيران!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146970">العدوان السعودي يشن عشرات الغارات على 3 محافظات يمنية</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146969">تفاؤل الماني بالتوصل لاتفاق مع اليونان وإيطاليا حول اللجوء</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146968">السعودية تجمد تعاملاتها التجارية والاستثمارية مع كندا!</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=146967">لجان للكشف الحسي وتقييم الأضرار في الغوطة الشرقية</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li class="current"><a href="cats.php?id=9">سياسة</a></li>
            	<li ><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li ><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>

<embed src="images/ad/big/361.swf" width="100%" height="62" wmode="transparent" type="application/x-shockwave-flash">








<div style="">




<div id="news_page_content">


<h1 >انفجار سيارة في الجيزة المصرية!</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الإثنين, 6 آب 2018
 الساعة 11:20
| <a href="cats.php?id=9">سياسة</a>, 

<a href="cats.php?subcat=39">عربي</a>
</span>


<h4 >


<img src="images/news/big/146976.jpg" 
class="news_pic" 
alt="انفجار سيارة في الجيزة المصرية!" 
title="انفجار سيارة في الجيزة المصرية!"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز</p>
<p>انفجرت سيارة، اليوم الاثنين  بمنطقة الدقي في محافظة الجيزة المصرية، أسفل كوبري 6 أكتوبر.</p>
<p>وذكرت صحيفة "الأهرام" المصرية أنه تم، على الفور، الدفع بسيارات الإسعاف لنقل المصابين، مشيرة إلى أن الحادث أدى إلى توقف جزئي في حركة السيارات.</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=146957">مصر.. الكشف عن مخطوط أثري عمره نحو 600 عام</a></li>
	<li><a href="news.php?id=146911">الجيش المصري يقضي على 52 مسلحا في سيناء</a></li>
	<li><a href="news.php?id=146870">اصابة مدنيين اثنين بانفجار عبوة ناسفة شمالي بغداد</a></li>
	<li><a href="news.php?id=146822">تأسيس تحالف مصرفي صيني عربي مقره بكين   </a></li>
	<li><a href="news.php?id=146792">طلبات القروض الانمائية والانتاجية في العقاري تتجاوز 1100</a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=146970" class="aitem">
                    <img src="images/news/medium/146970.jpg" class="slideimg"/>
                    العدوان السعودي يشن عشرات الغارات على 3 محافظات يمنية                </a>
                                <a href="news.php?id=146968" class="aitem">
                    <img src="images/news/medium/146968.jpg" class="slideimg"/>
                    السعودية تجمد تعاملاتها التجارية والاستثمارية مع كندا!                </a>
                                <a href="news.php?id=146961" class="aitem">
                    <img src="images/news/medium/146961.jpg" class="slideimg"/>
                     مقتل وإصابة 150 من قوات التحالف في الساحل الغربي لليمن                </a>
                                <a href="news.php?id=146941" class="aitem">
                    <img src="images/news/medium/146941.jpg" class="slideimg"/>
                     حماس تستهجن سلوك فتح تجاه اتفاقية التهدئة.. وفتح تقول: تصب في مستنقع صفقة القرن                </a>
                                <a href="news.php?id=146940" class="aitem">
                    <img src="images/news/medium/146940.jpg" class="slideimg"/>
                     اتفاق تعاون عسكري وأمني بين الأردن والعراق                 </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=146930" class="aitem">
                    <img src="images/news/medium/146930.jpg" class="slideimg"/>
                    المعارضة السعودية تدعو الى الثورة علی النظام وتسليم السلطة بشكل سلمي!                 </a>
                                <a href="news.php?id=146928" class="aitem">
                    <img src="images/news/medium/146928.jpg" class="slideimg"/>
                    عشرات المتظاهرين قرب حقل نفطي ومنفذ حدودي جنوبي العراق                </a>
                                <a href="news.php?id=146911" class="aitem">
                    <img src="images/news/medium/146911.jpg" class="slideimg"/>
                    الجيش المصري يقضي على 52 مسلحا في سيناء                </a>
                                <a href="news.php?id=146908" class="aitem">
                    <img src="images/news/medium/146908.jpg" class="slideimg"/>
                    عملية مشتركة للقوة الصاروخية لانصار الله وسلاح الجو المسير غرب اليمن                </a>
                                <a href="news.php?id=146887" class="aitem">
                    <img src="images/news/medium/146887.jpg" class="slideimg"/>
                     أنصار الله يستعيدون مواقع قبالة منفذ علب والاتحاد الأوروبي يدعو لخفض التصعيد                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=146870" class="aitem">
                    <img src="images/news/medium/146870.jpg" class="slideimg"/>
                    اصابة مدنيين اثنين بانفجار عبوة ناسفة شمالي بغداد                </a>
                                <a href="news.php?id=146869" class="aitem">
                    <img src="images/news/medium/146869.jpg" class="slideimg"/>
                    أنصار الله تسقط طائرة استطلاع للتحالف في الجوف الحدودية مع السعودية                </a>
                                <a href="news.php?id=146841" class="aitem">
                    <img src="images/news/medium/146841.jpg" class="slideimg"/>
                    شهيد فلسطيني و220 جريحاً برصاص الاحتلال                </a>
                                <a href="news.php?id=146833" class="aitem">
                    <img src="images/news/medium/146833.jpg" class="slideimg"/>
                    الحوثي: الموقف الروسي والصيني في مجلس الأمن مشرِّف.. والكويت تتحدث باسم السعودية                </a>
                                <a href="news.php?id=146795" class="aitem">
                    <img src="images/news/medium/146795.jpg" class="slideimg"/>
                    أنصار الله تحبط هجوما لقوات هادي غرب الجوف                 </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	    </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=انفجار سيارة في الجيزة المصرية! - 
http://jpnews-sy.com/ar/news.php?id=146976">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=146976');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">

<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=146981">
                <img src="images/news/small/146981.jpg"/>
                قرارات السعودية ترفع أسعار النفط                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146980">
                <img src="images/news/small/146980.jpg"/>
                الجيش يتقدم في بادية السويداء من 3 محاور وسط تغطية مدفعية وجوية كثيفة على مواقع "داعش"                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146979">
                <img src="images/news/small/146979.jpg"/>
                الاردن ينتظر جاهزية الجانب السوري ليعلن فتح معبر نصيب!                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146978">
                <img src="images/news/small/146978.jpg"/>
                أودي تطلق أفخم سياراتها الكروس أوفر                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=146960');">أجواء حفل الفنان ملحم زين في اليوم الرابع من مهرجان ليالي قلعة دمشق</h4>
        <video width="100%" controls>
            <source src="video/146960.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/146933.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=146933');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/146920.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=146920');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/146917.png"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=146917');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>




<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>



<br />





















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=146899">
                <img src="images/news/small/146899.jpg"/>
                أبراج يوم الأحد 8/5/ 2018 مع خبيرة الفلك والابراج سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146964">
                <img src="images/news/small/146964.jpg"/>
                أبراج يوم الاثنين 2018/8/6 مع خبيرة الفلك والأبراج سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146936">
                <img src="images/news/small/146936.jpg"/>
                 بالصور .. شاهد عزيزة جلال بعد 33 عاما من اعتزالها                   <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146933">
                <img src="images/news/small/146933.jpg"/>
                من تشييع الشهيد الدكتور عزيز اسبر مدير مركز البحوث العلمية بمصياف                <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=146415">
                <img src="images/news/small/146415.jpg"
                alt="الرئيس الأسد: الجيش السوري سينتشر في إدلب" 
                title="الرئيس الأسد: الجيش السوري سينتشر في إدلب"/>
                الرئيس الأسد: الجيش السوري سينتشر في إدلب                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146843">
                <img src="images/news/small/146843.jpg"
                alt=" إغلاق معبر "نصيب" حتى الاتفاق بين سوريا والأردن" 
                title=" إغلاق معبر "نصيب" حتى الاتفاق بين سوريا والأردن"/>
                 إغلاق معبر "نصيب" حتى الاتفاق بين سوريا والأردن                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146823">
                <img src="images/news/small/146823.jpg"
                alt="الغارديان : ابني أسامة ..والدة بن لادن تتحدث للمرة الأولى " 
                title="الغارديان : ابني أسامة ..والدة بن لادن تتحدث للمرة الأولى "/>
                الغارديان : ابني أسامة ..والدة بن لادن تتحدث للمرة الأولى                 <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=146820">
                <img src="images/news/small/146820.jpg"
                alt="هــذه الـثــورة .... الأ نـتــيــكا !! بقلم : ابراهيم فارس فارس " 
                title="هــذه الـثــورة .... الأ نـتــيــكا !! بقلم : ابراهيم فارس فارس "/>
                هــذه الـثــورة .... الأ نـتــيــكا !! بقلم : ابراهيم فارس فارس                 <div></div>
            </a>
        </li>
        </ol>
</div>









<br />

</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2018 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>12:15</span> الجيش يتقدم في بادية السويداء من 3 محاور وسط تغطية مدفعية وجوية كثيفة على مواقع "داعش"</div>';
		footer_updates_html[2] ='<div><span>11:54</span> الاردن ينتظر جاهزية الجانب السوري ليعلن فتح معبر نصيب!</div>';
		footer_updates_html[3] ='<div><span>11:23</span> الجيش يوجه ضربات مكثفة ضد مقرات وتجمعات تنظيم "داعش " في بادية السويداء </div>';
		footer_updates_html[4] ='<div><span>11:20</span> انفجار سيارة في الجيزة المصرية!</div>';
		footer_updates_html[5] ='<div><span>11:01</span> سفارة روسيا في واشنطن: الخارجية الأمريكية انحدرت إلى "دبلوماسية الصياح"</div>';
		footer_updates_html[6] ='<div><span>10:59</span> آبي يؤكد نيته لقاء زعيم كوريا الشمالية شخصياً</div>';
		footer_updates_html[7] ='<div><span>10:45</span> اليابان تحتج على خطوة عسكرية روسية قريبة من حدودها</div>';
		footer_updates_html[8] ='<div><span>10:29</span> عقوبات امريكية جديدة على إيران!</div>';
		footer_updates_html[9] ='<div><span>10:27</span> العدوان السعودي يشن عشرات الغارات على 3 محافظات يمنية</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




