<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="أخبار سوريا - جهينة نيوز - سورية" />
<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow">
<meta name="description" content="جهينة نيوز موقع إخباري سوري مستقل يصدر عن مؤسسة جهينة الصحفية" />
<meta name="keywords" content="أخبار سورية , أخبار سورية , سورية ,سوريا ,سياسة ,شؤون محلية , اقتصاد سورية ,ملفات خاصة , أخبار الفن , مجتمع , نساء سورية ,تعليم , بقلم القراء رياضة ,تكنولوجيا, علوم , حوادث ,تحقيقات" />

<meta name="viewport" content="width=device-width, initial-scale=1" /> 

<link href="css/general.css" rel="stylesheet" type="text/css">
<link href="css/site.css" rel="stylesheet" type="text/css">
<link href="css/nav.css" rel="stylesheet" type="text/css">

<link href="css/font-awesome.min.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="js/jquery-latest.js" charset="utf-8"></script>
<script type="text/javascript" src="js/scrolltopcontrol.js"></script>

<script type="text/javascript" src="js/jquery.nanoscroller.js"></script>
<link href="css/nanoscroller.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
$(document).ready(function() {
	$(".nano").nanoScroller({ alwaysVisible: true });
});

$(window).on("scroll", function () {
    if ($(this).scrollTop() > 1) {
        $("#header").addClass("headeronscroll");
		$(".headerpadding").css({
			"height":"100px"
		});
    }
    else {
        $("#header").removeClass("headeronscroll");
		$(".headerpadding").css({
			"height":"150px"
		});
    }
});
</script>
<script src="js/popup_page.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">
<link rel="alternate" title="أخبار سوريا - جهينة نيوز - سورية - الصفحة الرئيسية" href="rss.xml" type="application/rss+xml"></link>


<script language="javascript">
<!--
function tab_list(id) {
	for (i=0;i<=24;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			/*تنفيذ*/
			//window.alert("new_list_"+i);
			document.getElementById("new_list_"+i).className ='new_list_other_tab';
			//document.getElementById("new_list_content_"+i).style.display = 'none';
		}
	}
	//window.alert("new_list_"+id);
	document.getElementById("new_list_"+id).className = 'new_list_current_tab';
	//document.getElementById("new_list_content_"+id).style.display = 'block';
}

function auto_hide_tab_list() {
	for (i=0;i<=22;i++){
		if (i>10 && i<22){
			i=i;
		}else{
			document.getElementById("new_list_content_"+i).style.display = 'none';
			
		}
	}
	//setTimeout('alert(\'Surprise!\')', 4000)
}
//-->
</script>



<title>أخبار سوريا - جهينة نيوز - سورية : السماح للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب</title>


<script language="javascript">
<!--
function showhide(div) {
	if (document.getElementById(div).style.display == 'block'){
		document.getElementById(div).style.display = 'none';
		document.cookie="listgroup["+div+"]= ; expires=Fri, 02-Jan-1970 00:00:00 GMT";
	}else{
		document.getElementById(div).style.display = 'block';
		document.cookie="listgroup["+div+"]=open";		
	}
}
//-->
</script>

<script language="javascript">
<!--
function check_form(){
	if (document.form_comment.name.value == "" || document.form_comment.text.value == "" || document.form_comment.subject.value == "") {
		alert("البيانات ناقصة");
		return false;
	}
}

//-->
</script>

<SCRIPT language=JavaScript>
function textCounter(field, countfield, maxlimit) {
	if (field.value.length > maxlimit){
		field.value = field.value.substring(0, maxlimit);
	}else{
		countfield.value = maxlimit - field.value.length;
	}
}
</SCRIPT>

<!---->
<script type="text/javascript" src="video/flowplayer-3.1.2.min.js"></script>


<script src="jquery.bxslider.min.js"></script>
<link href="jquery.bxslider.css" rel="stylesheet" />

</head>
<body>


<div style="position:relative;">
    <div id="popup_shadow" onclick="hide_popup_page();"></div>
    <div id="popup_container_div">
        <div class="nano">
            <div class="content">
            	<div id="popup_container_content">
                
                
                </div>
            </div> 
        </div>
        
        <div id="popup_close" onclick="hide_popup_page();" class="close_icon">X</div>
    </div>
</div>


<div id="site_container">
<div class="responsive" style="display:none;">
	<div class="size1150">Desktop: Size >= 1024</div>
    <div class="size1024">Desktop: Size <= 1024</div>
    <div class="size800">Tablate portrait: Size <= 800</div>
    <div class="size768">Tablate portrait: Size <= 768</div>
    <div class="size600">Small tablate landscape: Size <= 600</div>
    <div class="size480">Mobile landscape: Size <= 480</div>
    <div class="size320">Mobile portrait: Size <= 320</div>
</div>

<div id="header" class="">


<div class="headerbg">




<div class="header_links">
    <a href="http://www.jpnews-sy.com" title="الصفحة الرئيسية">
    	
        <span class="fa fa-home fa-fw"></span>
        <span class="text">الصفحة الرئيسية</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="readers.php" title="أكتب مقالتك في منبر جهينة">
    	<span class="fa fa-file-image-o"></span>
        <span class="text">أكتب مقالتك في منبر جهينة</span>
    </a>  &nbsp;|&nbsp;
    
    <a href="advertisers.php" title="أعلن معنا">
    	<span class="fa fa-line-chart"></span>
        <span class="text">أعلن معنا</span>
    </a> &nbsp;|&nbsp; 
    
    <a href="contactus.php" title="اتصل بنا">
    	<span class="fa fa fa-phone"></span>
        <span class="text">اتصل بنا</span>
    </a>
</div>



<a href="index.php" class="logo">
<img src="images/logo.png" alt="جهينة نيوز" title="جهينة نيوز - أخبار سورية"/>
</a>


<div class="headerdate">
<span id='tick2'> </span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()

var day=Digital.getDate()
var month=Digital.getMonth()
var year=Digital.getFullYear()
var dayname=Digital.getDay()

if (dayname==0){dayname="الأحد";}
if (dayname==1){dayname="الإثنين";}
if (dayname==2){dayname="الثلاثاء";}
if (dayname==3){dayname="الأربعاء";}
if (dayname==4){dayname="الخميس";}
if (dayname==5){dayname="الجمعة";}
if (dayname==6){dayname="السبت";}


if (month==0){month="كانون الثاني";}
if (month==1){month="شباط";}
if (month==2){month="آذار";}
if (month==3){month="نيسان";}
if (month==4){month="أيار";}
if (month==5){month="حزيران";}
if (month==6){month="تموز";}
if (month==7){month="آب";}
if (month==8){month="أيلول";}
if (month==9){month="تشرين الأول";}
if (month==10){month="تشرين الثاني";}
if (month==11){month="كانون الأول";}




var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn="مساءً"
if (hours<12)
dn="صباحاً"
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=dayname +", " +day + " "+month + " "+year + " || "+ hours+":"+minutes+":"+seconds+" "+dn+" &nbsp;&nbsp;"
thelement.innerHTML="<span>"+ctime+"</span>"
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script>
</div>



<div class="logotext">
جهينة نيوز
</div>



<div class="headerad">
</div>

</div>





<div class="news_strip">
	<div>
    	<ol>
            <li onclick="$('#newsstripmarquee').attr('direction','right');$('#newsstripmarquee').attr('scrollamount',3);"></li>
            <li onclick="$('#newsstripmarquee').attr('scrollamount',0);"></li>
            <li onclick="$('#newsstripmarquee').attr('direction','left');$('#newsstripmarquee').attr('scrollamount',3);"></li>
        </ol>
    </div>
    
    <marquee 
    id="newsstripmarquee"
    direction="right" 
    scrollamount="3"  
    onmouseover="this.scrollAmount=0" 
    onMouseOut="this.scrollAmount=3">
    <img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140565">ماكرون لبوتين.. نرغب بتكثيف الحوار مع روسيا لإحلال السلام في سوريا</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140564">السماح للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140563">حمد بن جاسم يغّرد بـ 3 احتمالات لتطور الوضع في سوريا </a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140562">قرعة نصف نهائي الدوري الأوروبي..  أتلتيكو مدريد بمواحهة ريد بول سالزبورغ</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140561">أمر باعتقال 70 ضابطاً في الجيش التركي</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140560"> لافروف: هجوم دوما مسرحية شارك باعدادها جهاز استخبارات أجنبي</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140559"> ما هو موقف حزب الله من التهديدات الأخيرة لسوريا ؟</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140558">مصدر عسكري روسي: لا آثار لمواد سامة أو مصابين في دوما</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140557"> مذكرة القاء قبض بحق ماريا المعلوف بتهمة تحريض اسرائيل على اغتيال السيد نصرالله</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140556"> الصين تطلق "خنجرها"</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140555">كوربين.. على بريطانيا اجراء تحقيق مستقل في سوريا بدلا من انتظار ترامب</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140554">مسؤولون أمريكيون: تأكد وجود مواد كيميائية في عينات بول ودم "ضحايا الكيماوي"</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140553">المفوضية الأوروبية تدعو "فيسبوك" للتعاون الكامل مع المحققين</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140552">عارضة أزياء عالمية توثق آخر لحظة في حياتها</a><img src="images/small_logo.png"/> &nbsp;<a href="news.php?id=140551">ماي وترامب اتفقا على ضرورة ألا يمر "استخدام الكيماوي في سوريا" دون رد</a>    </marquee>
</div>





<div class="headerlistresponsive" onclick="if ($('.headerlist').is(':visible')){$('.headerlist').attr('style','display:none !important');}else{$('.headerlist').attr('style','display:block !important');}">القائمة الرئيسية</div>
<div class="headerlist">
	<ol>
    	<li><a href="index.php">الرئيسية</a></li>
            	<li ><a href="cats.php?id=9">سياسة</a></li>
            	<li ><a href="cats.php?id=1">شؤون محلية</a></li>
            	<li ><a href="cats.php?id=22">مواقف واراء</a></li>
            	<li ><a href="cats.php?id=3">رياضة</a></li>
            	<li ><a href="cats.php?id=5">ثقافة وفن</a></li>
            	<li class="current"><a href="cats.php?id=10">اقتصاد</a></li>
            	<li ><a href="cats.php?id=4">مجتمع</a></li>
            	<li ><a href="cats.php?id=6">منوعات</a></li>
            	<li ><a href="cats.php?id=27">تقارير خاصة</a></li>
            	<li ><a href="cats.php?id=29">كواليس</a></li>
            	<li ><a href="cats.php?id=28">اخبار الصحف</a></li>
            	<li ><a href="cats.php?id=23">منبر جهينة</a></li>
            	<li ><a href="cats.php?id=8">تكنولوجيا</a></li>
            </ol>
</div>




<div class="clear"><img src="images/spacer.gif"/></div>



</div>


<div class="headerpadding"></div>

<embed src="images/ad/big/352.swf" width="100%" height="62" wmode="transparent" type="application/x-shockwave-flash">








<div style="">




<div id="news_page_content">


<h1 >السماح للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب</h1>



<span class="date"> <i class="fa fa-clock-o"></i> 

الجمعة, 13 نيسان 2018
 الساعة 16:15
| <a href="cats.php?id=10">اقتصاد</a>, 

<a href="cats.php?subcat=18">محلي</a>
</span>


<h4 >


<img src="images/news/big/140564.jpg" 
class="news_pic" 
alt="السماح للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب" 
title="السماح للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب"/>





<div style="font-family:Tahoma, Geneva, sans-serif;font-size:13px;margin-top:5px;"> 

<!-- AddThis Button BEGIN -->
<div style="clear:both;margin:0 0 0px 0px;float:left;">
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact">شارك</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>
<div class="clear"></div>
<!-- AddThis Button END -->



<p>جهينة نيوز:</p>
<p>أصدر مجلس النقد والتسليف، اليوم، قراراً يتضمن تعديل أحكام الفقرة 5 من المادة 13 من التعليمات التنفيذية المتعلقة بالشيكات المرتجعة المعتمدة بالقرار 901 لعام 2012، في حين طوى القرار رقم 36 / م ن تاريخ 2018/03/19  قرار مجلس النقد والتسليف رقم35 لعام2018.</p>
<p>وسمح القرار للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب وذلك على مسؤوليتها، موضحاً أنه يقع على عاتق المصرف تحديد عدد الدفاتر الممنوحة للمتعامل بما ينسجم مع حجم معاملاته المالية وطبيعة نشاطه وأرصدته لدى المصرف ورصيد المكوث في حساباته الدائنة وسجله التاريخي في تعاملاته المصرفية ومصداقية تعامله بالشيكات بشكل عام، مستثنيا المتعاملين المشطوبة أسمائهم من قوائم العملاء المقيد تعاملهم بالشيكات بالتقادم، حيث يمكن للمصارف منحهم دفتر شيكات واحد على ان لا يزيد عدد صفحاته عن 25 صفحة ريثما يتم تسوية الشيكات المسحوبة من قبلهم.</p>
<p>وأوجب القرار المصارف التقيد في تعاملاتها بالشيكات مراعاة المخاطر المتنوعة لاسيما المخاطر الائتمانية المرتبطة بالمتعاملين الواردة أسمائهم في قوائم المقيد تعاملهم بالشيكات في كافة تعاملاتها معهم خاصة عند تقيم جدارتهم الائتمانية في حال الرغبة بمنحهم تسهيلات ائتمانية (مباشرة وغير مباشرة) واتخاذ كافة الإجراءات الاحترازية بحق هؤلاء المتعاملين.</p>
<p>وتضمن القرار وجوب وضع واعتماد إجراءات وضوابط خاصة بالشيكات والتعامل معها وإصدارها (كحد ادني تفعيل مبدأ الرقابة الثنائية والمراجعة المزدوجة بما يضمن تخفيف المخاطر المتنوعة خاصة المخاطر التشغيلية المرتبطة بالأخطاء البشرية وعدم كفاية الأنظمة المؤتمتة)</p>
<p>والتأكيد على ضرورة اتخاذ الإجراءات اللازمة لضمان عدم الإخلال باستخدام الشيكات بصورة مخالفة لطبيعتها كأداة وفاء التزامات.</p></div>





<!--أخبار ذات صلة-->
<br />
<div>أخبار ذات صلة</div>
<div class="news_related">
<ul> 
	<li><a href="news.php?id=139835">من سجل الدخول الى حساب يوليا و هي في غيبوبة..؟</a></li>
	<li><a href="news.php?id=138771">مشاريع الطاقات المتجددة لم تلق اهتمام في سورية حتى الان والمصارف لا تمولها!</a></li>
	<li><a href="news.php?id=138381">اختفاء 10 مليارات يورو من حساب القذافي في بلجيكا</a></li>
	<li><a href="news.php?id=137717">صيغة جديدة للموازنة خلال 3 سنوات.. وتغيير كامل لشجرة حسابات الحكومة!</a></li>
	<li><a href="news.php?id=131613">إعلان أسماء الناجحين في الامتحان التحريري لمسابقة المصارف العامة</a></li>
</ul>
</div>
<br />





</h4>





















<!--ألبوم الصور-->














<div class="read_more_responsive">
<br />

اقرأ المزيد...
<div style="position:relative;direction:ltr;">
<div id="bxsliderbox">
    <ul class="bxslider">
    	        <li>
        	<span class="post">
            	                <a href="news.php?id=140479" class="aitem">
                    <img src="images/news/medium/140479.jpg" class="slideimg"/>
                    منح القروض التشغيلية تحت مجهر المالية                </a>
                                <a href="news.php?id=140404" class="aitem">
                    <img src="images/news/medium/140404.jpg" class="slideimg"/>
                    ارتفاع مؤشر سوق دمشق 28 نقطة وتداولات البورصة تنخفض                </a>
                                <a href="news.php?id=140308" class="aitem">
                    <img src="images/news/medium/140308.jpg" class="slideimg"/>
                    تداولات بورصة دمشق تسجل 62 مليون ليرة                </a>
                                <a href="news.php?id=140296" class="aitem">
                    <img src="images/news/medium/140296.jpg" class="slideimg"/>
                    المركزي: كل ما يشاع عن طرح فئة خمسة آلاف ليرة بالأسواق هدفه التشــويـش على مكتسبات الاقتصاد السوري                </a>
                                <a href="news.php?id=140190" class="aitem">
                    <img src="images/news/medium/140190.jpg" class="slideimg"/>
                    إقبال استثنائي على الذهب لم تشهده سورية منذ العام 2011!                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=139981" class="aitem">
                    <img src="images/news/medium/139981.jpg" class="slideimg"/>
                    حاكم المركزي: لا قيود ولا شروط على عمليات التحويل والتصريف منذ بداية العام                </a>
                                <a href="news.php?id=139971" class="aitem">
                    <img src="images/news/medium/139971.jpg" class="slideimg"/>
                    رويترز: الليرة السورية تنتعش بعد مكاسب الجيش قرب دمشق !                </a>
                                <a href="news.php?id=139808" class="aitem">
                    <img src="images/news/medium/139808.jpg" class="slideimg"/>
                    780 كيلوغرام مشتريات السوريين من الذهب في 3 أشهر!                </a>
                                <a href="news.php?id=139686" class="aitem">
                    <img src="images/news/medium/139686.jpg" class="slideimg"/>
                    هل تصبح سوريا مركز إقليمي للحبوب الروسية؟                </a>
                                <a href="news.php?id=139581" class="aitem">
                    <img src="images/news/medium/139581.jpg" class="slideimg"/>
                    شركة دمشق الشام القابضة لادارة مواقف سيارات دمشق!                </a>
                            </span>
        </li>
                <li>
        	<span class="post">
            	                <a href="news.php?id=139540" class="aitem">
                    <img src="images/news/medium/139540.jpg" class="slideimg"/>
                    وضع استراتيجية اقتصادية لمحافظة ريف دمشق                </a>
                                <a href="news.php?id=139490" class="aitem">
                    <img src="images/news/medium/139490.jpg" class="slideimg"/>
                    عقد سوري روسي لاستخراج خامات الفوسفات من مناجم مدينة تدمر                </a>
                                <a href="news.php?id=139424" class="aitem">
                    <img src="images/news/medium/139424.jpg" class="slideimg"/>
                    معرض للصناعات الغذائية التصديرية في سورية                </a>
                                <a href="news.php?id=139380" class="aitem">
                    <img src="images/news/medium/139380.jpg" class="slideimg"/>
                    جدل كبير حول نقل الذهب برّاً..؟ الصاغة: استقرار الذهب محليا مرغم ارتفاعه عالمياً                </a>
                                <a href="news.php?id=139194" class="aitem">
                    <img src="images/news/medium/139194.jpg" class="slideimg"/>
                    الأسبوع القادم موعد بدء العمل بالبطاقة الذكية للمحروقات في حلب                 </a>
                            </span>
        </li>
            </ul>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.bxslider').bxSlider({
		  	speed: 3000,
			auto: true,
			responsive: false,
			preloadImages: 'all',
			autoDirection: 'prev',
			autoControlsCombine: true
      });
    });
</script>

<div class="clear" style="border:#000 0px solid;clear:both !important;height:50px;position:relative;"></div>
</div>


<!--
<div class="mainafteralbum">
	<div class="arrowright">
    	<div></div>
    </div>
    <div class="arrowleft">
    	<div></div>
    </div>

	<div class="title">
        <span class="text">المزيد</span>
        <span class="arrow"></span>
    </div>
	<ol>
	    </ol>
</div>
-->








<a href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts">
<img src="images/icons/facebook.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a href="http://twitter.com/jouhinanewssy">
<img src="images/icons/twitter.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>

<a href="whatsapp://send?text=السماح للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب - 
http://jpnews-sy.com/ar/news.php?id=140564">
<img src="images/icons/whatsapp.png" width="24" height="24" align="right" style="margin-left:12px;"/>
</a>


<a class="AddCommentButton" onclick="show_popup_page('ajaxaddcomment.php?id=140564');">أضف تعليق</a>

<br /><br />


<!--التعليقات-->

<!--أضف تعليق-->



<!--الأسئلة و الأجوبة-->







</div>








<div id="related_div">

<!--
<div style="margin:auto auto 5px auto;">
<embed src="images/ad/big/262.swf" width="338" height="150" wmode="transparent" type="application/x-shockwave-flash" style="border-bottom:#000 0px solid;">
</div>
-->

<form class="searchform" action="result.php" method="get">
	<input id="jouhina" name="jouhina" type="hidden" value="1" />
	<input name="q" class="searchfield" type="text" placeholder="بحث..." />
	<input class="searchbutton" type="button" value="ابحث" onclick="$('.searchform').submit();"/>
</form>
<br />


<div class="clear"></div>




<div class="related_title"><span></span>أخبار اخرى</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=140565">
                <img src="images/news/small/140565.jpg"/>
                ماكرون لبوتين.. نرغب بتكثيف الحوار مع روسيا لإحلال السلام في سوريا                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140564">
                <img src="images/news/small/140564.jpg"/>
                السماح للمصارف منح المتعاملين معها أكثر من دفتر شيكات لكل حساب                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140563">
                <img src="images/news/small/140563.jpg"/>
                حمد بن جاسم يغّرد بـ 3 احتمالات لتطور الوضع في سوريا                 <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140562">
                <img src="images/news/small/140562.jpg"/>
                قرعة نصف نهائي الدوري الأوروبي..  أتلتيكو مدريد بمواحهة ريد بول سالزبورغ                <div></div>
            </a>
        </li>
        </ol>
</div>
<br />



<!--بداية مربع الفيديو-->
<!--
<div class="group_style group_style_8">
<div class="related_title"><span></span><a href="video.php">فيديو</a></div>
<div class="noscroll">
    <div class="rtl">
		        <h4 onclick="show_popup_page('ajaxplayvideo.php?id=140419');">بالفيديو.. المنظومة الصاروخية (جولان) اثناء مرورها بشوارع دمشق باتجاه مهمة جديدة بعد خروجها من دوما</h4>
        <video width="100%" controls>
            <source src="video/140419.mp4" type="video/mp4">
            Your browser does not support the video tag.
        </video>
        
        
                <div class="video2and3" >
            <img src="images/news/medium/140381.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=140381');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" style="border-left:1px #000 solid;border-right:1px #000 solid;">
            <img src="images/news/medium/140319.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=140319');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="video2and3" >
            <img src="images/news/medium/140282.jpg"/>
            <div class="playicon" onclick="show_popup_page('ajaxplayvideo.php?id=140282');">
                <img src="images/play.png" />
            </div>
        </div>
                <div class="more"><a href="video.php">...المزيد من الفيديو</a></div>
    </div>
</div>
</div>
-->
<!--نهاية مربع الفيديو-->




<div class="clear"></div>




<div class="related_title"><span></span>تابعونا على فيس بوك</div>

<div class="most_items">

<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts&amp;width=330&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:210px;" allowTransparency="true"></iframe>

</div>



<br />





















<div class="group_style group_style_9">
<h3>تصفح المزيد</h3>
<div class="noscroll">
    <div class="rtl">
        <ol> 
            <li>
                <a href="rss.php">
                	<i class="fa fa-rss fa-3x"></i>
                    <div>خدمة RSS</div>
                </a>
            </li>
            
            <li>
                <a href="complaint.php">
                	<i class="fa fa-comments-o fa-3x"></i>
                    <div>شكاوى القراء</div>
                </a>
            </li>
            
            <li>
                <a href="National_Unity.php">
                	<i class="fa fa-fighter-jet fa-3x"></i>
                    <div>محاربة الارهاب</div>
                </a>
            </li>
            
            <li>
                <a href="weather.php">
                	<i class="fa fa-sun-o fa-3x"></i>
                    <div>أحوال الطقس</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.jouhinabooks.com">
                	<i class="fa fa-book fa-3x"></i>
                    <div>مكتبة جهينة</div>
                </a>
            </li>
            
            <li>
                <a href="http://www.banquecentrale.gov.sy/forex/forex-ar/forex-today.htm">
                	<i class="fa fa-money fa-3x"></i>
                    <div>أسعار العملات</div>
                </a>
            </li>
            
            <li>
                <a href="newsletter.php">
                	<i class="fa fa-envelope fa-3x"></i>
                    <div>النشرة البريدية</div>
                </a>
            </li>
        </ol>
    </div>
</div>
</div>







<br />







<div class="related_title"><span></span>الأكثر مشاهدة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=140546">
                <img src="images/news/small/140546.jpg"/>
                أبراج يوم الجمعة 2018/4/13 من خبيرة الفلك والأرقام سمر عمران                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140501">
                <img src="images/news/small/140501.jpg"/>
                <span style="color:#F00">عملاء بوتين ..زعماء دول كبرى بينهم ترامب !!</span>                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140530">
                <img src="images/news/small/140530.png"/>
                روسيا تحرك القاذفات النووية الثقيلة                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140536">
                <img src="images/news/small/140536.jpg"/>
                أربعة احتمالات وراء ارتباك ترامب وتناقض تصريحاته ومواقفه تجاه الحرب في سورية..بقلم عبد الباري عطوان                 <div></div>
            </a>
        </li>
        </ol>
</div>




<br />




<div class="related_title"><span></span>الأكثر مناقشة</div>
<div class="most_items">
	<ol>
	        <li>
            <a href="news.php?id=140292">
                <img src="images/news/small/140292.jpg"
                alt="ترامب: سنتخذ قرارا بشأن الرد على "هجوم دوما الكيميائي" الليلة" 
                title="ترامب: سنتخذ قرارا بشأن الرد على "هجوم دوما الكيميائي" الليلة"/>
                ترامب: سنتخذ قرارا بشأن الرد على "هجوم دوما الكيميائي" الليلة                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140467">
                <img src="images/news/small/140467.jpg"
                alt=" ماي ترسل غواصة الى المتوسط للمشاركة في قصف سورية" 
                title=" ماي ترسل غواصة الى المتوسط للمشاركة في قصف سورية"/>
                 ماي ترسل غواصة الى المتوسط للمشاركة في قصف سورية                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140000">
                <img src="images/news/small/140000.jpg"
                alt="إلى ذلك الزعيم العربي... اليهود طائفة وليسوا "شعب"" 
                title="إلى ذلك الزعيم العربي... اليهود طائفة وليسوا "شعب""/>
                إلى ذلك الزعيم العربي... اليهود طائفة وليسوا "شعب"                <div></div>
            </a>
        </li>
            <li>
            <a href="news.php?id=140461">
                <img src="images/news/small/140461.jpg"
                alt=" الكونغرس لن يصوت على توجيه ضربه عسكرية الى سورية" 
                title=" الكونغرس لن يصوت على توجيه ضربه عسكرية الى سورية"/>
                 الكونغرس لن يصوت على توجيه ضربه عسكرية الى سورية                <div></div>
            </a>
        </li>
        </ol>
</div>









<br />

</div>






<div class="clear"></div>

</div>


<div class="clear"></div>



<div class="footercats">
	<h3>تصنيفات الأخبار الرئيسية</h3>
	<ol>
		                <li><a href="cats.php?id=9">سياسة</a></li>
				                <li><a href="cats.php?id=1">شؤون محلية</a></li>
				                <li><a href="cats.php?id=22">مواقف واراء</a></li>
				                <li><a href="cats.php?id=3">رياضة</a></li>
				                <li><a href="cats.php?id=5">ثقافة وفن</a></li>
				                <li><a href="cats.php?id=10">اقتصاد</a></li>
				                <li><a href="cats.php?id=4">مجتمع</a></li>
				                <li><a href="cats.php?id=6">منوعات</a></li>
				                <li><a href="cats.php?id=27">تقارير خاصة</a></li>
				                <li><a href="cats.php?id=29">كواليس</a></li>
				                <li><a href="cats.php?id=28">اخبار الصحف</a></li>
				                <li><a href="cats.php?id=23">منبر جهينة</a></li>
				                <li><a href="cats.php?id=8">تكنولوجيا</a></li>
				        <div class="clear"></div>
    </ol>
    <div class="clear"></div>
</div>





<div id="footer" style="padding-bottom:70px;">

<div style="margin:10px 20px 0 20px;float:none;clear:both;">
<a href="http://www.jpnews-sy.com"><img src="images/logo_white.png" align="right"/></a>
</div>

<div style="clear:both;float:none;"></div>

<div style="margin:20px 20px 0 0px;clear:both;text-align:right;float:none;">
جميع الحقوق محفوظة &copy; 2008-2018 <a href="index.php">بوابة جهينة الاخبارية</a>. 
</div>

</div>



<!--2014-->
<script type="text/javascript" charset="utf-8">
function delay(delayfunction) {
  setTimeout(delayfunction, 3000);
}

function footer_updates(){
	//alert("hi footer");
	setTimeout(function(){
	$("#footer_updates").hide();
	//alert($("#footer_updates_id").val());
	
	if ($("#footer_updates_id").val()==9){
		$("#footer_updates_id").val(1);
	}else{
		$("#footer_updates_id").val(Number(Number($("#footer_updates_id").val())+Number(1)));
	}
	
	footer_updates_id = $("#footer_updates_id").val();
	var footer_updates_html = new Array();
		footer_updates_html[1] ='<div><span>16:17</span> ماكرون لبوتين.. نرغب بتكثيف الحوار مع روسيا لإحلال السلام في سوريا</div>';
		footer_updates_html[2] ='<div><span>16:09</span> السفير الروسي في #بريطانيا: الرئيس #الاسد رئيس شرعي جاء للحكم بالانتخاب و الشعب السوري هو من يختار رئيسه</div>';
		footer_updates_html[3] ='<div><span>16:04</span> السفير الروسي في لندن :جماعة الخوذ البيضاء ممولة من #بريطانيا و مشهورة بفبركات الوقائع مثلما حدث في #خان_شيخون و #دوما</div>';
		footer_updates_html[4] ='<div><span>15:55</span> السفارة الروسية لدى لندن: أي مختبر كيميائي حديث يمكنه تركيب "نوفيتشوك"</div>';
		footer_updates_html[5] ='<div><span>15:48</span> السفير الروسي في بريطانيا: الهدف من الحملة ضد سوريا هو استهداف الحكومة وهذا مخالف للقانون الدولي، ونعتقد أنه على المجتمع الدولي رفض ما تعتزم لندن وواشنطن القيام به ضد سوريا</div>';
		footer_updates_html[6] ='<div><span>15:36</span> حمد بن جاسم يغّرد بـ 3 احتمالات لتطور الوضع في سوريا </div>';
		footer_updates_html[7] ='<div><span>15:31</span> المركزي يسمح بمنح المتعاملين أكثر من دفتر شيكات لكل حساب وذلك على مسؤولية المصارف</div>';
		footer_updates_html[8] ='<div><span>15:20</span>  ماكرون يبلغ بوتن رغبته بتكثيف الحوار مع روسيا لإحلال السلام في سوريا</div>';
		footer_updates_html[9] ='<div><span>14:48</span> مقتل قائد ما يسمى "لواء العمري" الارهابي ناصر الحمود الملقب ابو يزن الجبيليه ومرافقه بانفجار عبوة ناسفة بسيارته في بلدة غدير البستان بريف القنيطرة الجنوبي</div>';
	
	$("#footer_updates").html(footer_updates_html[footer_updates_id]);

	$("#footer_updates").animate({width:'show'},2500);
	

	delay("footer_updates()");
	
	
	},5000);	
}



$(function(){
	/*
	$("#footer_icon").click(function() {
		if ($('#footer_links').css('display') == 'block'){
			$("#footer_links").fadeOut("fast");
			$("#footer_icon").fadeOut("fast");
		}else{
			$("#footer_links").hide("slide", { direction: "right" }, 1000);
		}
	});
	*/
	
	
});
</script>









<div id="footer_icon"></div>
<div id="footer_links" >
	
    <a  href="https://www.facebook.com/%D8%AC%D9%87%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2-_-%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A%D8%A9-363100483795868/?fref=ts" 
    	target="_blank" 
    	title="زوروا صفحتنا على الفيسبوك" class="facebook">
        
        <img src="images/icons/1.png" /> 
        
    </a>
    
    
    
    <a  href="http://twitter.com/jouhinanewssy" 
    	target="_blank" 
    	title="تابعونا على تويتر" class="twitter">
    	<img src="images/icons/2.png" /> 
    </a>
    
    
    <a  href="https://www.youtube.com/channel/UCgJGvDFqg1bB_WhQnD0LLzg" 
    	target="_blank" 
    	title="قناتنا على اليوتيوب" class="youtube">
    	<img src="images/icons/3.png" /> 
    </a>
    
    <a  href="telegram.php" 
    	target="_blank" 
    	title="اشترك في قناتنا على تيليغرام" class="telegram">
    	<img src="images/icons/5.png" /> 
    </a>
    
    
    <a  href="http://plus.google.com" 
    	target="_blank" 
    	title="تابعونا على google plus" class="google">
    	<img src="images/icons/4.png" /> 
    </a>
    

    <div style="float:right;margin:10px 15px 0 15px;cursor:pointer;"
    onclick="window.location='http://www.jpnews-sy.com', '_blank')" title="جهينة نيوز">
    <img src="images/footer/logo.png" width="101" height="30" /></div>
    
    <input id="footer_updates_id" name="footer_updates_id" type="hidden" value="1" />
	<div id="footer_updates">
	
    </div>

</div>
</div>
</body>
</html>




